<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.frustrationmagazine.fr/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        <style id="wfc-base-style" type="text/css">
             .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;}
        </style>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le “bourgeois gaze” : au cinéma, le monde est perçu à travers les lunettes déformantes de la bourgeoisie</title>
	<meta name="description" content="Aller au cinéma expose à une forte dose de situations, personnages et contextes qui n&#039;ont aucun rapport avec notre quotidien. Le cinéma bourgeois se porte bien, merci pour lui." />
	<link rel="canonical" href="https://www.frustrationmagazine.fr/cinema-bourgeois/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le “bourgeois gaze” : au cinéma, le monde est perçu à travers les lunettes déformantes de la bourgeoisie" />
	<meta property="og:description" content="Aller au cinéma expose à une forte dose de situations, personnages et contextes qui n&#039;ont aucun rapport avec notre quotidien. Le cinéma bourgeois se porte bien, merci pour lui." />
	<meta property="og:url" content="https://www.frustrationmagazine.fr/cinema-bourgeois/" />
	<meta property="og:site_name" content="FRUSTRATION" />
	<meta property="article:publisher" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:author" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:published_time" content="2021-06-18T11:53:52+00:00" />
	<meta property="article:modified_time" content="2021-06-18T12:11:38+00:00" />
	<meta property="og:image" content="https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2.png" />
	<meta property="og:image:width" content="807" />
	<meta property="og:image:height" content="391" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Rev_FRUSTRATION" />
	<meta name="twitter:site" content="@Rev_FRUSTRATION" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.frustrationmagazine.fr/#website","url":"https://www.frustrationmagazine.fr/","name":"FRUSTRATION","description":"Critique sociale pour le grand public","potentialAction":[{"@type":"SearchAction","target":"https://www.frustrationmagazine.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#primaryimage","inLanguage":"fr-FR","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2.png","contentUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2.png","width":807,"height":391,"caption":"cin\u00e9ma bourgeois"},{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#webpage","url":"https://www.frustrationmagazine.fr/cinema-bourgeois/","name":"Le \u201cbourgeois gaze\u201d : au cin\u00e9ma, le monde est per\u00e7u \u00e0 travers les lunettes d\u00e9formantes de la bourgeoisie","isPartOf":{"@id":"https://www.frustrationmagazine.fr/#website"},"primaryImageOfPage":{"@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#primaryimage"},"datePublished":"2021-06-18T11:53:52+00:00","dateModified":"2021-06-18T12:11:38+00:00","author":{"@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0"},"description":"Aller au cin\u00e9ma expose \u00e0 une forte dose de situations, personnages et contextes qui n'ont aucun rapport avec notre quotidien. Le cin\u00e9ma bourgeois se porte bien, merci pour lui.","breadcrumb":{"@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.frustrationmagazine.fr/cinema-bourgeois/"]}]},{"@type":"BreadcrumbList","@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/","url":"https://www.frustrationmagazine.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.frustrationmagazine.fr/cinema-bourgeois/#webpage"}}]},{"@type":"Person","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0","name":"R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","caption":"R\u00e9daction"},"sameAs":["https://www.facebook.com/RevueFrustration/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux" href="https://www.frustrationmagazine.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux des commentaires" href="https://www.frustrationmagazine.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frustrationmagazine.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/e917c.css" media="all" />






<style id='customizr-main-inline-css' type='text/css'>

.tc-header.border-top { border-top-width: 5px; border-top-style: solid }
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                max-height: 200px;
                height :200px
              }

@media (min-width: 576px ){
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                  max-height: 550px;
                  height :550px
                }
}

#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/8afc4.css" media="all" />


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6e415.js"></script>



<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.frustrationmagazine.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7765,"token":"efa6a7b76a","lang":0,"debug":0}
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/21b86.js"></script>



<script type='text/javascript' id='tc-scripts-js-extra'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/","mainScriptUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/js\/tc-scripts.min.js?2.4.6","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?2.4.6","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.frustrationmagazine.fr\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"39cf9d5b00"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Rejeter d\u00e9finitivement"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"1","googleFonts":"Source+Sans+Pro","version":"2.4.6"};
/* ]]> */
</script>
<script defer src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6fe69.js"></script>

<link rel="https://api.w.org/" href="https://www.frustrationmagazine.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frustrationmagazine.fr/wp-json/wp/v2/posts/7765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frustrationmagazine.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frustrationmagazine.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7kt8o-21f' />
<link rel="alternate" type="application/json+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fcinema-bourgeois%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fcinema-bourgeois%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		              <link rel="preload" as="font" type="font/woff2" href="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/shared/fonts/customizr/customizr.woff2?128396981" crossorigin="anonymous"/>
            <link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-7765 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-full-layout customizr-pro-2-4-6 czr-sticky-footer">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header logo_centered sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move czr-highlight-contextual-menu-items" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60cc9305b7323" id="lsearch-60cc9305b7323">
        <span class="screen-reader-text">Search</span>
        <input id="s-60cc9305b7323" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60cc9305b7323" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60cc9305b842d" id="lsearch-60cc9305b842d">
        <span class="screen-reader-text">Search</span>
        <input id="s-60cc9305b842d" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60cc9305b842d" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
        <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container-fluid">
  <div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60cc9305b8ab7" id="lsearch-60cc9305b8ab7">
        <span class="screen-reader-text">Search</span>
        <input id="s-60cc9305b8ab7" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60cc9305b8ab7" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <div class="col-12"><span><span><a href="https://www.frustrationmagazine.fr/">Accueil</a> » <span class="breadcrumb_last" aria-current="page">Le “bourgeois gaze” : au cinéma, le monde est perçu à travers les lunettes déformantes de la bourgeoisie</span></span></span></div>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 article-container">

                  <article id="post-7765" class="post-7765 post type-post status-publish format-standard has-post-thumbnail category-on-a-vu-on-a-lu tag-cinema tag-culture czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" title="Voir tous les articles dans On a vu, lu, joué"> <span>On a vu, lu, joué</span> </a>        </div>
        <h1 class="entry-title">Le “bourgeois gaze” : au cinéma, le monde est perçu à travers les lunettes déformantes de la bourgeoisie</h1>
    <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __after_regular_heading_title" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="807" height="391"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2.png"  class="attachment-full size-full wp-post-image" alt="cinéma bourgeois" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2.png 807w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2-300x145.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2-570x276.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2-24x12.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2-36x17.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/06/suzannelindon2-48x23.png 48w" data-sizes="(max-width: 807px) 100vw, 807px" />  </div>
</section>    <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publié <a href="https://www.frustrationmagazine.fr/2021/06/18/" title="13 h 53 min" rel="bookmark"><time class="entry-date published updated" datetime="18 juin 2021">18 juin 2021</time></a><span class="v-separator">-</span>Mis à jour <a href="https://www.frustrationmagazine.fr/2021/06/18/" title="13 h 53 min" rel="bookmark"><time class="entry-date updated" datetime="18 juin 2021">18 juin 2021</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        
<p>C’est l’insupportable promo de <em>Seize Printemps,</em> le film de Sandrine Lindon-Kiberlain, qui réalise son premier long-métrage à 21 ans – et uniquement grâce à son talent, on ne vous laissera pas dire le contraire – qui a jeté le feu aux poudres. Un long débat de déontologie journalistique s’est ouvert au sein de la rédaction de Frustration : devais-je aller endurer ces 74 minutes de torture pour pouvoir prétendre parler du film, quitte à mettre ma santé en danger lorsque l’on connait les possibles effets d’une montée de tension prolongée ? Et pourtant, impossible de me défaire du sentiment peu humble d’être parfaitement capable de raconter l’entièreté du film en ayant simplement vu <a href="https://www.youtube.com/watch?v=nvTOmN6qkqk">l’infernale bande annonce.</a> Il y a une raison objective à cela : <em>Seize Printemps</em> s’inscrit dans une vision du monde partagée par la plupart des films dont nous abreuve la bourgeoisie française depuis 60 ans.&nbsp;Le cinéma bourgeois a encore frappé.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://lh3.googleusercontent.com/Eban-Mz2Yg2c5huQGp-6pVLK8pyNYAJlhErjIMvQTg5xE6tqfm5WPXbfuwDMZ_zFUd3vgzaaHYWEIAYQQfF0sywQZcx6QCLYnOuNvewss75o_ITs8SuGXtM8fwxQN217DEV95Ms5" alt=""/><figcaption><em>Draguer un bourgeois trentenaire en costume cravate à la terrasse des cafés parisiens en dansant de manière malaisante : l’activité préférée des jeunes lycéennes (selon eux).</em></figcaption></figure></div>



<p>Wikipedia (ma principale source de culture n’en déplaise à d’anciens profs relous) nous apprend que le “male gaze” est un concept forgé en 1975 par la critique de cinéma Laura Mulvey, qui “désigne le fait que la culture visuelle dominante imposerait au public d’adopter une perspective d’homme hétérosexuel”.&nbsp; C’est de ce concept que nous déduisons et proposons de parler du “bourgeois gaze”, désignant le fait que le cinéma, particulièrement français, impose au public d’adopter une perspective de gros bourge du XVIe arrondissement de Paris.&nbsp;</p>



<p>Mais alors, comment se traduit le bourgeois gaze, cette vision bourgeoise du monde dans le cinéma ?&nbsp;</p>



<h2><strong>Le “social” : des prolos obèses et moustachus qui font la gueule dans une France grisâtre</strong></h2>



<p>Si le bourgeois est surpris de voir son cinéma qualifié comme tel, c’est que poursuivant toujours son entreprise de dissimulation, y compris dans le domaine artistique, il n’a même pas forcément conscience d’épouser le point de vue de sa classe. En effet, il adore “le cinéma social”, celui qui <em>dénonce</em>, sans jamais renoncer à la <em>complexité</em> (dans ce contexte, <em>complexité</em> désigne le fait de nier la lutte des classes, trop <em>manichéenne</em>).&nbsp;Si le ton n’est donc pas celui de légitimation pure du rapport de domination, il est toutefois celui de l’indignation condescendante et de la fatalité.&nbsp;</p>



<p>Ce dernier point est essentiel : le cinéma social, en particulier français, a, pour le bourgeois (dont il est le <em>public cible</em> &#8211; aucun employé de supermarché n’a envie de se taper la <em>Loi du Marché</em> à la sortie du boulot pour des raisons évidentes), une fonction cathartique, pour se donner du frisson en regardant à quel point les prolos ont “une vie de merde”,comparée à la leur. Ces films qui se terminent généralement par des morts, des suicides, des meurtres, des démissions ou des licenciements, ont toutefois pour eux l’avantage de les rassurer secrètement : la pitié pour “les vies de merde” oui, les perspectives de renversement, certainement pas. Et donc de flatter la bonne conscience de gauche, ou selon, la légère culpabilité bourgeoise, à peu de frais et sans danger.&nbsp;</p>



<p>Vincent Lindon est celui qui incarne sans doute le mieux cette tendance, celle du “vide politique du cinéma français” comme le titraient<em> Les Cahiers du cinéma</em> en septembre 2015. Acteur très indigné, (contre quoi, on ne sait jamais vraiment) <a href="https://ent.sciencespobordeaux.fr/_attachment/les-rencontres-sciences-po-sud-ouest-accordeon/dossier_de_presse_vincent_lindon.pdf">qui répète à l’envie </a>la difficulté d’entrer dans le cinéma lorsque l’on vient d’un milieu bourgeois – thèse encore brillamment confirmée par sa fille.&nbsp;</p>



<p>Vincent Lindon, Vincent Lindon et sa grosse moustache, qui se promène dans ce film misérabiliste où les employés chialent de bonheur quand leur patron leur fait un pot de départ minable et où la seule perspective de résistance est de&#8230;démissionner.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh6.googleusercontent.com/8d8n0XxVf98PV2CvAjuEl1iqYCpSs5gHW0erOPekRyG4hrFfntH5m7obyDfkhNCyg-QhvrnLDyKdNBjoZCxzzk86cb9nbBEY9xj-7FlFvApXSf_gkz_DtgkYETJgsGhp5sRwe4_D" alt="" width="970" height="513"/><figcaption><em>“Vincent Lindon est vraiment un acteur génial : avec sa grosse moustache et ses yeux cernés, on dirait presque un vrai !”</em></figcaption></figure></div>



<p>Dans le même genre, ils auront adoré un des derniers Ken Loach, son moins politique – et donc Palme d’or – <em>Moi, Daniel Blake </em>(2016). Dans le film, les prolos ne sont pas en lutte comme dans d’autres de ses œuvres, mais des boomers qui ne savent pas utiliser l’ordinateur et qui font face à &#8230;l’administration. Les bourgeois ont en tout cas adoré la perspective offerte aux ouvriers par le film : mourir d’une crise cardiaque dans les chiottes.</p>



<p>Ken Loach a son équivalent français : Robert Guédiguian, réalisateur communiste qui se spécialise aussi dans le film de résignation, un genre qui domine le “cinéma social” : dans <em>Les Neiges du Kilimandjaro </em>(2011), il montre comment les pauvres peuvent être salauds avec les pauvres, la lutte sociale ayant tout bonnement disparue..&nbsp;</p>



<p>Dans<em>, Moi, Daniel Blake </em>, est aussi mis en scène un des clichés&nbsp; favoris du cinéma social bourgeois : les femmes prolétaires se prostitueraient à la moindre difficulté, à l’image du personnage de Katie Morgan. Xavier Dolan, qu’on apprécie plus quand il parle de ce qu’il connaît – les amourettes adolescentes des bourgeois de Montréal – avait lui aussi adoré montrer dans <em>Mommy</em> (2014) cette mère évidemment prête à coucher avec n’importe qui pour “aider son fils”.&nbsp;</p>



<p>Si les bourgeois sont à même de plaindre les prolos et de faire preuve de pitié pour eux, ils sont aussi <em>réalistes</em> et ne sont pas aveugles de leurs défauts.</p>



<p><em>Marvin ou la belle éducation </em>(2017) d’Anne Fontaine, nous rappelait, qu’en plus de ne pas avoir de lumière chez eux, les prolos sont quand même un peu racistes, votent RN, ne s’habillent qu’en marcel, n’aiment pas beaucoup “les pédés” et ont toujours deux-trois “binouzes” ou bouteilles de pastis à la main &#8211; manière subtile de rappeler leur intrinsèque condition d’alcoolique.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh4.googleusercontent.com/kKsCpidZE86kGZnBsOQBKgo7QCldcApcRpNGv_X54Bl10WnyRiA5cMOhbgiC4S5scgAHy70SxJI6tVOP5H03tdm4yVs2rLyNzxlT1hElwwDj22lYQE82CP7Kw26q7w3CoVYuenj1" alt="pour les bourgeois, les prolos sont forcément gros et bourrus au cinéma" width="955" height="490"/><figcaption><em>“Quel beau travail du costumier et du chef décorateur ! On s’y croirait !”</em></figcaption></figure></div>



<p>Contrairement aux films précédemment cités, celui d’Anne Fontaine à qui l’on doit aussi le très pro-flic <em>Police</em> (2020) et la bande-annonce la plus gênante de l’histoire du cinéma <a href="https://www.youtube.com/watch?v=XFNicafCq_8"><em>Présidents</em></a> (2021), propose une <em>émancipation</em>. Et s’émanciper pour Anne Fontaine c’est quoi ? C’est faire grève ? Séquestrer son patron ? Déchirer la chemise de son DRH ? Exproprier les capitalistes ? Pas vraiment vraiment. C’est évidemment : faire du théâtre avec Isabelle Huppert ! Eh oui, tout est possible quand on le <em>mérite</em> !</p>



<h2><strong>La campagne et la “province” : des bouseux si attachants</strong></h2>



<p>Dans <em>Tom à la ferme </em>(2012), qui aurait aussi bien pu s’intituler <em>Xavier Dolan à la ferme</em>, ce dernier a l&rsquo;honnêteté de bien montrer ce que “la ferme” lui évoque en reprenant les codes esthétiques du film d’horreur. Peuplé d’attardés incapables de gérer leurs émotions, ultra-brutaux, homosexuels forcément refoulés. Le tableau est reluisant.</p>



<p class="has-text-align-center"><img src="https://lh5.googleusercontent.com/wwJEYQ71fJ-dIcTVWtMFVMrdjhjYPXE6T_TV-cYt68R4dQxPRyuNnwl1IVx7gRjQXxEatpKJDsYRuxw_t54qjvm5_w43lBx29Rkwuqxn1xKeeG3KVY_dLs6YnfEAZj4XKI6fNmtZ" style="width: 950px;"></p>



<p class="has-text-align-center"><em>Pour jouer un paysan, Guillaume Canet s’est inspiré de la méthode de l’Actor’s Studio : se raser la tête et se laisser pousser la moustache.&nbsp;</em></p>



<p>Concernant le cinéma français, la province a globalement la tronche de <em>Roubaix, une lumière </em>(2019) de Depleschin, film qui faisait dire à <a href="http://drorlof.over-blog.com/2019/08/sur-la-gauche-bourgeoise.html?fbclid=IwAR2IBLOr3AVTtQKstHSYIoQLZJzC82Sxn8reaw4Lm0dp6b8BJ-L0UI8QwqQ">ce blogueur</a> qu’avec ce réalisateur “l<em>a gauche bourgeoise a trouvé son plus fidèle représentant</em>”.&nbsp;</p>



<p>Il existe bien une province qui est tolérée par les bourgeois. C’est celle de leurs résidences secondaires, en Normandie, en Bretagne, au Cap Ferret ou en Provence Lieux de mille intrigues plus passionnantes les unes que les autres entre vieux quinquas infidèles avec des jeunettes de 20 ans, ou de vieilles quinquas décidant “de tout plaquer” pour une vie d’aventure au milieu des villas ensoleillées.&nbsp;</p>



<h2><strong>La prostitution ? C’est chic et érotique !</strong></h2>



<p>Si la prostitution des prolos leur semble évidemment atroce, il existe une autre prostitution qui trouve grâce aux yeux des bourgeois : celle des bourgeoises. Dans ce cas là, comme nous l’apprennent <em>Belle de Jour</em> (1967) de Luis Bunuel ou <em>Jeune et Jolie </em>(2013) de François Ozon, elle est une source inépuisable de fantasmes : <a href="https://www.midilibre.fr/2013/05/21/pour-francois-ozon-beaucoup-de-femmes-fantasment-de-se-prostituer,701002.php">les femmes ne rêvant d’ailleurs que de ça, comme l’affirmait le second.</a></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh6.googleusercontent.com/mkYeV8R8ZMwEMSQSp3h6qVH7NuBDgAn0B-sOCtY4SRjXKlyZdxbliLsm1IwsSz8F__QDyldDPpEpeTsGoSoP_zqh1xghc029w6ZsACCJ741KfY4_qd_RqfvbvvnFLs5AhPA4TukI" alt="" width="971" height="511"/><figcaption>Une vision simple du bonheur : se faire payer des trucs chers par de riches cadres cocaïnés en échange de services sexuels&nbsp;</figcaption></figure></div>



<p>Cette prostituation est surtout un vecteur d’émancipation, disons-le même franchement, de féminisme, en témoigne les multiples interviews de Zahia pour Konbini ou pour Quotidien à propos d’<em>Une Fille Facile </em>(2019). En effet, ce film de Rebecca Zlotowski nous explique que coucher avec des riches permet de passer ses vacances sur des yachts et d’acheter des sacs à mains hors de prix – ce qui, tout le monde en convient, est nettement moins dégradant que de travailler dans un restaurant.&nbsp;</p>



<h2><strong>Le “problème de la jeunesse” : la précarité ? Non ! Les réseaux sociaux</strong></h2>



<p>Les films bourgeois parlent des maux de notre société tel&#8230;. les réseaux sociaux. Sandrine Lindon<a href="https://twitter.com/Qofficiel/status/1402702452596617222"> le dit brillamment</a> : “<em>Comme aujourd’hui avec les réseaux sociaux tout le monde donne son avis, j’avais envie de retrouver un peu d’autrefois</em>.” C&rsquo;est un problème qui a déjà été abordé frontalement avec ces scènes de selfie édifiantes dans <em>Bang Gang (une histoire d’amour moderne) </em>d’Eva Husson en 2015<em>, </em>qui avait le mérite d’aborder un autre problème grave auquel les jeunes sont régulièrement confrontés : les MST que l’on attrape lorsque l’on fait des partouzes dans des grandes villas de la banlieue de Biarritz.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://lh5.googleusercontent.com/3ODjEEQRT-zvX5Wy6TJB3mSuQ6yNnmhlWd9B4WBsrJwd4tSTJMd8Lwz9e_4gc1eoWNx2jUZH7csdAUY2aA4xZVV7lIAxrEABioVSfsLfMpiVn5axJdxsVoMBwXZEtYaKsmhYvGOp" alt="la jeunesse vue par les bourgeois au  cinéma"/><figcaption><em>Précarité, sélection scolaire, mal logement ? Le cinéma français préfère parler de l&rsquo;ennemi intime de la jeunesse : les réseaux sociaux, </em></figcaption></figure></div>



<h2><strong>Le paradis sur terre : le Paris du Quartier latin</strong></h2>



<p>De la Nouvelle Vague, et de leur héro Jean-Luc Godard, ils ont évincé les radicalités politiques et les recherches de formes cinématographiques nouvelles, pour ne garder que l’esthétique publicitaire : le Quartier latin de carte postale, les romances pseudo complexes, le noir et blanc snobinard… Un peu comme n’importe quel film avec Louis Garrel.&nbsp;</p>



<p>Olivier Assayas est devenu maître dans ce domaine grâce à<em> Après Mai </em>(2012)<em> </em>et le mouvement de mai 68 résumé à de grands bourgeois qui peignent, font l’amour et fument des joints.</p>



<h2><strong>La police : des bavures certes, mais c’est un métier pas facile…</strong></h2>



<p>Comme nous l’assénaient <em>Polisse</em> (2012) de Maiwenn, <em>Police</em> (2020, Anne Fontaine), plus étonnamment <a href="https://www.frustrationmagazine.fr/les-miserables-le-filet-deau-tiede-de-lannee-que-la-bourgeoisie-parisienne-adore-deja/"><em>Les Misérables</em></a> (2019) réalisé par Ladj Ly, et probablement <em>Bac Nord </em>(2021) de Cedric Jimenez, certes il y a parfois <em>des racistes </em>dans la police, il y a parfois <em>des bavures </em>(un tir de flashball qui part sans que l’on s’en rende compte dans un moment de grande tension), mais quand même : “être flic c’est pas facile”, “il faut voir les deux côtés”.&nbsp;</p>



<p>Voilà ce qu’aura retenu ce cinéma bourgeois des violences des dix dernières années : pas de racisme structurel, pas de système institué de répression, mais un monde BFMisé avec des pauvres fonctionnaires face à des hordes violentes (de noirs et d’arabes de banlieues).&nbsp;</p>



<h2><strong>La souffrance bourgeoise : subtile, complexe, exquise.&nbsp;</strong></h2>



<p>Le monde de la classe dominante n’est toutefois pas toujours présenté comme un îlot de bonheur. Bien qu’ostensiblement entourés de toutes les richesses qu’ils nous volent, l’ennui guette chez les bourgeois. Osons-le dire : ils se font même carrément chier (presqu’autant que nous devant leur films).&nbsp;</p>



<p>Alors, pour s’occuper, le bourgeois souffre. Et il tient à nous le faire savoir. Car, attention, le bourgeois ne souffre pas comme vous et moi, de manière vulgaire, non, le bourgeois souffre <em>avec subtilité.</em> C’est-à-dire dans des relations toxiques complexes (<em>Mon Roi, </em>de Maïwenn), par son désir pour la fille de son ami (<em>Un Moment d&rsquo;Égarement </em>de Jean-François Richet sorti aussi en 2015)<em>, </em>ou par ses problèmes existentiels (illustrés par Nicolas Maury avec <em>Garçon Chiffon</em> en 2021<em>).</em></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://lh3.googleusercontent.com/Mx7crzwkmTcOXVjB9T3hhfFLSJBSemy5bfYEaP3Idb3BwMenwPjdPUJTbwGGpm5i6mXKOOCf8Hq4MPit0h1lgaaEorcQR_K9Bq97JDaCEJjGzT_WJbSqRs661Sfenvm5q6zuBls-" alt="le bourgeois revisite l'histoire au cinéma, à sa façon"/><figcaption><em>Comme vous ne le découvrirez pas avec Après Mai, Mai 68 fut un grand mouvement de grèves ouvrières.&nbsp;</em></figcaption></figure></div>



<h2><strong>Des films bourgeois faits par des bourgeois pour les bourgeois</strong></h2>



<p>Mais qui peut bien financer des m**** pareilles ? Qui va les voir ? Les grands bourgeois sont quand même une toute petite minorité. Alors qui a envie d’aller au cinéma pour se faire cracher dessus ? Comment est-ce possible ? Ce sont probablement les questions que vous vous posez après cette liste de films quelque peu édifiante.  La réponse est pourtant assez simple : personne ne va les voir. Ou plutôt, les bourgeois ont réussi à mettre en place un mécanisme de financement du cinéma qui fait que nous payions pour qu’ils puissent avoir leurs films.</p>



<p>Voilà la réponse à la première question : qui peut bien financer des m**** pareilles ? Vous. Avec vos impôts et de larges subventions et crédits d’impôts qui sont attribués à tous les étages (le Centre National du Cinéma, les régions…). Eux qui adorent tant le marché libre, sont parvenus à faire échapper à leurs films tout enjeu de rentabilité et à faire sortir des longs-métrages dont on sait que certains ne feront même pas 100 000 entrées. Ce qui pourrait en soi être un formidable outil d’expression démocratique est dévoyé par l’incroyable système de reproduction sociale, d’héritage professionnel, en place dans le milieu du cinéma. </p>



<p>De la même façon que le “male gaze” s’explique par une extrême prédominance des hommes dans les métiers du cinéma, au sein d’une société patriarcale, le “bourgeois gaze” s’explique par une extrême prédominance des bourgeois dans ces derniers, au sein d’une société de classes.&nbsp;Notre cinéma est en effet dominé par les “fils et filles de”, en provenance de milieux extrêmement privilégiés et parisiens, dans lequel il n’est possible de percer qu’avec des moyens financiers et sociaux très importants acquis dès la naissance, et/ou en se confortant à l’idéologie et l’esthétique dominante.&nbsp;</p>



<p>La Femis, l’école publique de cinéma qui dispose d’un budget annuel de 10 millions d’euros pour 192 étudiants &#8211; ce qui en fait une des écoles les mieux dotées du pays &#8211;&nbsp; comptait chaque année <a href="https://www.data.gouv.fr/fr/datasets/statistiques-sur-les-eleves-de-l-ecole-de-la-femis-576202/">de 1986 à 2007 une majorité d’élèves en provenance de Paris</a>. On ne saura dès lors guère surpris d’apprendre que <a href="https://www.csa.fr/content/download/257934/758467/version/4/file/20191129%204e%CC%80me%20e%CC%81d.%20de%20l'e%CC%81tude%20sur%20le%20tissu%20e%CC%81conomique%20de%20la%20production_dici.pdf">70% des entreprises de production audiovisuelle soient localisées à Paris</a> (probablement bien plus si nous nous concentrons sur celles produisant des longs-métrages) et que 83% des salariés du secteur travaillent en Ile-de-France. De la même façon, <a href="https://www.iledefrance.fr/le-cinema-et-laudiovisuel-en-ile-de-france-un-secteur-capital#:~:text=La%20R%C3%A9gion%20consacre%2022%20millions,g%C3%A9n%C3%A8rent%20plus%20de%20150.000%20emplois.">50% des tournages se déroulent en Ile-de-France</a>, ce qui ne signifie pas d’ailleurs que seulement la moitié des films se déroulent à Paris, un certain nombre de villes de province sont utilisées par les productions pour imiter Paris, à moindre coût.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh5.googleusercontent.com/h9DrpOklpqH0UGCFMcndZqQ6xCdvGuj0QSzrZXi__t7FOyNBpfDEoqf3uebiXUxz7HFidV30axgoukpVGa4ilxUO3C4A7FCeQ4iRn6xlX1TUn2WlAR_wrG4z6YJMANDvdHfFO_7n" alt="le bourgeois au cinéma souffre mais subtilement" width="991" height="635"/><figcaption><em>Dur dur d’être un bourgeois. Vous avec votre SMIC vous n&rsquo;avez pas tout ce spleen</em></figcaption></figure></div>



<p>Les autres cursus possibles pour accéder à la réalisation sont généralement <a href="http://www.slate.fr/story/84677/marche-scolaire-autour-du-cinema">des écoles privées hors de prix</a>, dont les frais de scolarité s’élèvent souvent à plusieurs dizaines de milliers d’euros. En 2006, une étude de l’Observatoire de la vie étudiante, montrait que les étudiants des établissements artistiques et culturels <a href="https://www.studyrama.com/formations/specialites/design-19/actualites/portrait-des-eleves-des-etablissements-d-enseignement-superieur-artistique-et-culturel-15114">provenaient à près de 50% des “classes supérieures”</a> (c’est-à-dire enfants de chefs d’entreprises, cadres, professions libérales et “professions intellectuelles supérieures”), et que cette tendance se vérifiait quel que soit le domaine artistique. C’est <a href="http://www.ove-national.education.fr/wp-content/uploads/2018/11/OVE-resultats-2006.pdf">bien plus que les 30% dans les autres domaines d’études </a>où les enfants de la bourgeoisie sont déjà pourtant largement sur-représentés.&nbsp;</p>



<p>Mépris de classe, misérabilisme, “apolitisme” de droite, mise en équivalence des parties prenantes des conflits sociaux et donc dissimulation des luttes de classes sous couvert de “complexité du réel” et de “refus du manichéisme”, supériorité psychologique, morale, politique et physique de la bourgeoisie&#8230;Voilà ce qui pourrait résumer brièvement la vision du monde promue par le “bourgeois gaze”.&nbsp;</p>



<p>Mais alors est-il possible d’en sortir ? Certains artistes tentent tant bien que mal de proposer autre chose, à la fois dans leur manière de travailler mais surtout en offrant des perspectives. Plutôt que de démissionner tête baissée comme dans <em>La Loi du Marché</em>, <a href="https://www.frustrationmagazine.fr/solidaires-la-loi-du-marche-de-stephane-brize-et-discount-de-louis-julien-petit-deux-manieres-de-mettre-en-scene-les-travailleurs-au-cinema/"><em>Discount</em></a> (2014) proposait, face aux abus des chaînes de distribution agroalimentaires, la lutte par le vol et l’expropriation. Le réalisateur Louis-Julien Petit faisait de son film un vrai thriller, avec de réels héros.&nbsp;</p>



<p>Sortir de leur domination cinématographique, c&rsquo;est aussi sortir de l’esthétisme bourgeois, cesser de se conformer à leurs images, qui oscillent entre le misérabilisme dégoulinant &#8211; le porno-misère &#8211; ou les fantasmes pop. C’est enfin savoir retourner les stigmates et retrouver une forme d’énergie punk que l’on trouvait dans certains films des années 70, ou par exemple, plus récemment, dans ceux de Kervern et Delépine.  C’est, pour sur, dans ce domaine comme dans les autres, contester leur vision du monde et tenter de les déloger. </p>



<hr class="wp-block-separator"/>



<p><strong>Rob Grams</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7765" class="share-twitter sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/cinema-bourgeois/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7765" class="share-facebook sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/cinema-bourgeois/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/cinema-bourgeois/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/cinema-bourgeois/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/cinema-bourgeois/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/cinema/" title="Voir tous les articles dans Cinéma"> <span>Cinéma</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/culture/" title="Voir tous les articles dans culture"> <span>culture</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Vous pourriez aimer également</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articles précédents liés" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articles suivants liés" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-4867_related_posts" class="col-6 grid-item czr-related-post post-4867 post type-post status-publish format-standard has-post-thumbnail category-on-a-vu-on-a-lu tag-animal-crossing tag-capitalisme tag-coronavirus czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/animal-crossing-le-jeu-mignon-a-succes-qui-fait-de-vous-un-entrepreneur-capitaliste-despote-et-colon/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/05/animal-crossing-new-horizons-switch-hero-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2020/05/animal-crossing-new-horizons-switch-hero-510x510.jpg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/05/animal-crossing-new-horizons-switch-hero-150x150.jpg 150w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/05/animal-crossing-new-horizons-switch-hero.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/animal-crossing-le-jeu-mignon-a-succes-qui-fait-de-vous-un-entrepreneur-capitaliste-despote-et-colon/" title="Permalien vers : &nbsp;Animal Crossing, le jeu mignon à succès qui fait de vous un entrepreneur capitaliste, despote et colon" rel="bookmark"><time class="entry-date published updated" datetime="11 mai 2020">11 mai 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/animal-crossing-le-jeu-mignon-a-succes-qui-fait-de-vous-un-entrepreneur-capitaliste-despote-et-colon/" rel="bookmark">Animal Crossing, le jeu mignon à succès qui fait de vous un entrepreneur capitaliste, despote et colon</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>“Et toi, qu’est-ce que tu as fait pendant ces deux mois de confinement ?”, commencent à anônner certains.&nbsp; Pour beaucoup, la réponse [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-5727_related_posts" class="col-6 grid-item czr-related-post post-5727 post type-post status-publish format-standard has-post-thumbnail category-on-a-vu-on-a-lu tag-aventure tag-equipe tag-koh-lanta tag-television czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/koh-lanta-les-4-terres-si-vous-etes-jeune-mince-et-individualiste-votre-sentence-ne-sera-pas-vraiment-irrevocable/"></a>
  <img  width="510" height="478"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/10/Logo_Koh-Lanta-Les-4-Terres-510x478.jpeg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/10/Logo_Koh-Lanta-Les-4-Terres.jpeg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/koh-lanta-les-4-terres-si-vous-etes-jeune-mince-et-individualiste-votre-sentence-ne-sera-pas-vraiment-irrevocable/" title="Permalien vers : &nbsp;Koh-Lanta les 4 terres : si vous êtes jeune, mince et individualiste, votre sentence ne sera pas vraiment irrévocable" rel="bookmark"><time class="entry-date published updated" datetime="9 octobre 2020">9 octobre 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/koh-lanta-les-4-terres-si-vous-etes-jeune-mince-et-individualiste-votre-sentence-ne-sera-pas-vraiment-irrevocable/" rel="bookmark">Koh-Lanta les 4 terres : si vous êtes jeune, mince et individualiste, votre sentence ne sera pas vraiment irrévocable</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>En cette nouvelle saison, les producteurs ont imaginé un Koh-Lanta qui fait la part belle à nos régions : quatre équipes, Sud, [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-4631_related_posts" class="col-6 grid-item czr-related-post post-4631 post type-post status-publish format-standard has-post-thumbnail category-on-a-vu-on-a-lu tag-bourgeoisie czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/entre-soi-elitisme-et-obsession-du-fric-ce-que-radio-classique-nous-apprend-de-la-bourgeoisie/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/04/rentree-classique-1024x576-1-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2020/04/rentree-classique-1024x576-1-510x510.jpg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/04/rentree-classique-1024x576-1-150x150.jpg 150w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/04/rentree-classique-1024x576-1.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/entre-soi-elitisme-et-obsession-du-fric-ce-que-radio-classique-nous-apprend-de-la-bourgeoisie/" title="Permalien vers : &nbsp;Entre-soi, élitisme et obsession du fric : ce que Radio Classique nous apprend de la bourgeoisie" rel="bookmark"><time class="entry-date published updated" datetime="20 avril 2020">20 avril 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/entre-soi-elitisme-et-obsession-du-fric-ce-que-radio-classique-nous-apprend-de-la-bourgeoisie/" rel="bookmark">Entre-soi, élitisme et obsession du fric : ce que Radio Classique nous apprend de la bourgeoisie</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>L’intérêt de Radio Classique, c’est qu’on ne nous parle pas du coronavirus en permanence et qu’on peut écouter de beaux morceaux de [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-3643_related_posts" class="col-6 grid-item czr-related-post post-3643 post type-post status-publish format-standard has-post-thumbnail category-on-a-vu-on-a-lu tag-cinema tag-classes-sociales czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/les-miserables-le-filet-deau-tiede-de-lannee-que-la-bourgeoisie-parisienne-adore-deja/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/mmiserables-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/mmiserables-510x510.jpg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/mmiserables-150x150.jpg 150w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/mmiserables.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/les-miserables-le-filet-deau-tiede-de-lannee-que-la-bourgeoisie-parisienne-adore-deja/" title="Permalien vers : &nbsp;“Les Misérables”, le filet d’eau tiède de l’année que la bourgeoisie parisienne adore déjà" rel="bookmark"><time class="entry-date published updated" datetime="13 décembre 2019">13 décembre 2019</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/les-miserables-le-filet-deau-tiede-de-lannee-que-la-bourgeoisie-parisienne-adore-deja/" rel="bookmark">“Les Misérables”, le filet d’eau tiède de l’année que la bourgeoisie parisienne adore déjà</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>“Tout est faux ici ! Tout est faux !”. Chris, dans le rôle du bad cop, s’agace sur le marché de Montfermeil [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Parcourir les articles</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Article précédent</span>
        <span class="nav-previous nav-dir"><a href="https://www.frustrationmagazine.fr/sens-travail/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">Sens au travail : la quête impossible</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.frustrationmagazine.fr/" title="Retour à la liste des articles">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Retour à la liste des articles</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits credits" >
  <p class="czr-copyright">
    <span class="fc-copyright">
      <span class="fc-copyright-text">© 2021</span>
      <span class="fc-copyright-link"><a href="https://www.frustrationmagazine.fr" title="FRUSTRATION" rel="bookmark" >FRUSTRATION</a></span>          <span class="fc-separator ">&ndash;</span>
      <span class="fc-copyright-after-text">Tous les droits sont réservés</span>
        </span>
  </p>
    <p class="czr-credits">
      <span class="fc-designer ">
      <span class="fc-credits-text">Conçu avec</span>
      <span class="fc-credits-link"><a href="https://presscustomizr.com/customizr-pro" title="Customizr Pro" rel="bookmark" >Customizr Pro</a></span>    </span>

    </p>
  </div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Abonnez-vous au flux rss" aria-label="Abonnez-vous au flux rss" href="https://www.frustrationmagazine.fr/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script>          <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.frustrationmagazine.fr\/cinema-bourgeois\/":7765};
	</script>
				
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/a3912.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script id="fpu-front-localized">var FPUFront = {"Spanvalue":"4","ThemeName":"customizr-pro","imageCentered":"1","smartLoad":"1"};</script><script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'108312908',post:'7765',tz:'2',srv:'www.frustrationmagazine.fr'} ]);
	_stq.push([ 'clickTrackerInit', '108312908', '7765' ]);
</script>
  </body>
  </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 0/349 objets utilisant redis
Page Caching using redis 
Mibnifié utilisant redis
Mise en cache de base de données utilisant redis 

Served from: www.frustrationmagazine.fr @ 2021-06-18 14:35:17 by W3 Total Cache
-->