<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.frustrationmagazine.fr/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        <style id="wfc-base-style" type="text/css">
             .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;}
        </style>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Islamo-gauchisme” : quand la macronie s’inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorcières</title>
	<meta name="description" content="Islamo-gauchisme, n.m : terme dénué de sens, ne désignant aucune réalité, mais doté d’une valeur d’usage utile à la bourgeoisie macroniste." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frustrationmagazine.fr/islamo-gauchisme/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Islamo-gauchisme” : quand la macronie s’inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorcières" />
	<meta property="og:description" content="Islamo-gauchisme, n.m : terme dénué de sens, ne désignant aucune réalité, mais doté d’une valeur d’usage utile à la bourgeoisie macroniste." />
	<meta property="og:url" content="https://www.frustrationmagazine.fr/islamo-gauchisme/" />
	<meta property="og:site_name" content="FRUSTRATION" />
	<meta property="article:publisher" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:author" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:published_time" content="2021-02-22T17:37:07+00:00" />
	<meta property="article:modified_time" content="2021-02-22T17:48:44+00:00" />
	<meta property="og:image" content="https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n.png" />
	<meta property="og:image:width" content="2116" />
	<meta property="og:image:height" content="1190" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Rev_FRUSTRATION" />
	<meta name="twitter:site" content="@Rev_FRUSTRATION" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.frustrationmagazine.fr/#website","url":"https://www.frustrationmagazine.fr/","name":"FRUSTRATION","description":"Critique sociale pour le grand public","potentialAction":[{"@type":"SearchAction","target":"https://www.frustrationmagazine.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/#primaryimage","inLanguage":"fr-FR","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n.png","width":2116,"height":1190},{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/#webpage","url":"https://www.frustrationmagazine.fr/islamo-gauchisme/","name":"\u201cIslamo-gauchisme\u201d : quand la macronie s\u2019inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorci\u00e8res","isPartOf":{"@id":"https://www.frustrationmagazine.fr/#website"},"primaryImageOfPage":{"@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/#primaryimage"},"datePublished":"2021-02-22T17:37:07+00:00","dateModified":"2021-02-22T17:48:44+00:00","author":{"@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0"},"description":"Islamo-gauchisme, n.m : terme d\u00e9nu\u00e9 de sens, ne d\u00e9signant aucune r\u00e9alit\u00e9, mais dot\u00e9 d\u2019une valeur d\u2019usage utile \u00e0 la bourgeoisie macroniste.","breadcrumb":{"@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.frustrationmagazine.fr/islamo-gauchisme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/","url":"https://www.frustrationmagazine.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/islamo-gauchisme/","url":"https://www.frustrationmagazine.fr/islamo-gauchisme/","name":"\u201cIslamo-gauchisme\u201d : quand la macronie s\u2019inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorci\u00e8res"}}]},{"@type":"Person","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0","name":"R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","caption":"R\u00e9daction"},"sameAs":["https://www.facebook.com/RevueFrustration/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux" href="https://www.frustrationmagazine.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux des commentaires" href="https://www.frustrationmagazine.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frustrationmagazine.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/e917c.css" media="all" />






<style id='customizr-main-inline-css' type='text/css'>

.tc-header.border-top { border-top-width: 5px; border-top-style: solid }
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                max-height: 200px;
                height :200px
              }

@media (min-width: 576px ){
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                  max-height: 550px;
                  height :550px
                }
}

#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/8afc4.css" media="all" />


<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/8efe6.js"></script>

<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.frustrationmagazine.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":6932,"token":"bc333fae58","lang":0,"debug":0}
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/21b86.js"></script>



<script type='text/javascript' id='tc-scripts-js-extra'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/","mainScriptUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/js\/tc-scripts.min.js?2.4.6","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?2.4.6","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.frustrationmagazine.fr\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"e015ff025d"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Rejeter d\u00e9finitivement"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"1","googleFonts":"Source+Sans+Pro","version":"2.4.6"};
/* ]]> */
</script>
<script defer src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6fe69.js"></script>

<link rel="https://api.w.org/" href="https://www.frustrationmagazine.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frustrationmagazine.fr/wp-json/wp/v2/posts/6932" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frustrationmagazine.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frustrationmagazine.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p7kt8o-1NO' />
<link rel="alternate" type="application/json+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fislamo-gauchisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fislamo-gauchisme%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>              <link rel="preload" as="font" type="font/woff2" href="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/shared/fonts/customizr/customizr.woff2?128396981" crossorigin="anonymous"/>
            <link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-6932 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-full-layout customizr-pro-2-4-6 czr-sticky-footer">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header logo_centered sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move czr-highlight-contextual-menu-items" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6035397d0f8d9" id="lsearch-6035397d0f8d9">
        <span class="screen-reader-text">Search</span>
        <input id="s-6035397d0f8d9" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6035397d0f8d9" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6035397d109ff" id="lsearch-6035397d109ff">
        <span class="screen-reader-text">Search</span>
        <input id="s-6035397d109ff" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6035397d109ff" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
        <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container-fluid">
  <div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6035397d1109e" id="lsearch-6035397d1109e">
        <span class="screen-reader-text">Search</span>
        <input id="s-6035397d1109e" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6035397d1109e" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <div class="col-12"><span><span><a href="https://www.frustrationmagazine.fr/">Accueil</a> » <span class="breadcrumb_last" aria-current="page">“Islamo-gauchisme” : quand la macronie s’inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorcières</span></span></span></div>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 article-container">

                  <article id="post-6932" class="post-6932 post type-post status-publish format-standard has-post-thumbnail category-lexique tag-fascisme tag-islamophobie czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.frustrationmagazine.fr/category/lexique/" title="Voir tous les articles dans Lexique et Désintox capital"> <span>Lexique et Désintox capital</span> </a>        </div>
        <h1 class="entry-title">“Islamo-gauchisme” : quand la macronie s’inspire du vocabulaire fasciste pour lancer son ultime chasse aux sorcières</h1>
    <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __after_regular_heading_title" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="2116" height="1190"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n.png"  class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n.png 2116w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-300x169.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-1024x576.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-1536x864.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-2048x1152.png 2048w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-570x321.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-1110x624.png 1110w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-528x297.png 528w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-1320x742.png 1320w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/153258711_258041892559714_7650345505887818330_n-48x27.png 48w" data-sizes="(max-width: 2116px) 100vw, 2116px" />  </div>
</section>    <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publié <a href="https://www.frustrationmagazine.fr/2021/02/22/" title="19 h 37 min" rel="bookmark"><time class="entry-date published updated" datetime="22 février 2021">22 février 2021</time></a><span class="v-separator">-</span>Mis à jour <a href="https://www.frustrationmagazine.fr/2021/02/22/" title="19 h 37 min" rel="bookmark"><time class="entry-date updated" datetime="22 février 2021">22 février 2021</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        
<p><strong>Islamo-gauchisme, n.m</strong> : terme dénué de sens, ne désignant aucune réalité, mais doté d’une valeur d’usage permettant à la bourgeoisie de situer le clivage sur un nouveau terrain plus confortable pour elle : “les républicains” et l’extrême droite contre les islamo-gauchistes complices du terrorisme.&nbsp;</p>



<p>Au gouvernement, c’est notre ministre de l’Education nationale Jean-Michel Blanquer qui, le premier, s’est approprié ce terme réservé il y a encore peu aux franges les plus tarées de l’ultra-droite : <a href="https://www.europe1.fr/politique/ce-quon-appelle-lislamo-gauchisme-fait-des-ravages-denonce-jean-michel-blanquer-4000366"><em>”Ce qu’on appelle l’islamo-gauchisme fait des ravages”</em></a>, avait-il affirmé. Il avait toutefois été précédé par <a href="https://www.lejdd.fr/Politique/manuel-valls-la-france-insoumise-a-un-discours-islamo-gauchiste-3453335">Manuel Valls</a> et les chroniqueurs de CNews, qui mettaient du cœur à l’ouvrage pour populariser le terme et lui faire déborder les frontières du champ lexical étroit des néonazis.&nbsp;</p>



<p>Mais un cap important a été franchi par la ministre de l’Enseignement supérieur, Frédérique Vidal, qui passe des paroles aux actes en demandant une <a href="https://www.20minutes.fr/politique/2978507-20210216-universites-frederique-vidal-va-commander-enquete-cnrs-islamo-gauchisme?fbclid=IwAR3WP-DTJlrENlJZa8kA5xV95pDvM2fhzgK49vh5Q6nR--W4XIns4oBew1I">“<em>enquête” </em>du CNRS sur <em>“l’islamo-gauchisme qui gangrène la société”</em>.</a> Mais alors, qu’est-ce que “l’islamo-gauchisme” et pourquoi cette pseudo enquête marque une grave victoire de l’extrême droite ?</p>



<h2><strong>L’islamo-gauchisme n’existe pas</strong></h2>



<p>Le premier constat que l’on fait lorsque l’on essaye de définir l’islamo-gauchisme c’est&#8230; qu’il n’existe pas. C’est un concept flou, absurde, indéfinissable. Comme le rappelle <a href="https://twitter.com/Callystor/status/1362329821024559105">l’historien Nicolas Offendstadt</a>, lorsque l’on parle d“<em>une théorie en -isme</em>”, comme&nbsp; “<em>le libéralisme, le marxisme, le maoïsme, qui existent, on trouve des corpus de références, des gens qui l’ont porté, des gens qui ont réfléchi… L’islamo-gauchisme vous ne le trouvez nulle part. Il n’y a pas de théoricien de l’islamo-gauchisme</em>. (&#8230;)<em> Il n’y a pas de théorie, pas de clans, pas de réseau, pas de revue, il n’y a rien</em>.”&nbsp;</p>



<p>Mais alors, comment le définissent ceux qui l’utilisent ? Frédérique Vidal a vivement acquiescé face à la définition qu’en donnait Jean-Pierre Elkabbach, <a href="https://www.lepoint.fr/societe/frederique-vidal-s-attaque-a-l-islamo-gauchisme-dans-les-universites-16-02-2021-2414272_23.php"><em>”une sorte d’alliance entre Mao Zedong et l’ayatollah Khomeyni”</em></a>. Problème : personne, absolument personne, ne se revendique ni du maoïsme, ni de l’ayatollah Khomeyni à l’université aujourd’hui, et encore moins d’une alliance incompréhensible entre les deux.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867.jpg"  alt="" class="wp-image-6934" width="454" height="669" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867.jpg 262w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867-204x300.jpg 204w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867-16x24.jpg 16w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867-24x36.jpg 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/02/current_3867-33x48.jpg 33w" data-sizes="(max-width: 454px) 100vw, 454px" /></figure></div>



<p>L’incapacité totale des utilisateurs du concept à le définir est également démontrée par la <a href="https://www.leparisien.fr/politique/lislamo-gauchisme-est-selon-jean-michel-blanquer-un-fait-social-indubitable-20-02-2021-PPHB7QJGRNDAJNNAL3MPO3P22Q.php?fbclid=IwAR1peJV-VY3hqo6Mbc_lgEvoQka6UEvtCU1FOnJIQk1tAeE9w6ezYaiY3Wk">récidive de Blanquer ce 20 février</a> qui, après l’avoir décrit comme un “<em>fait social indubitable”,</em> l’illustre par deux exemples absurdes : des ateliers en non mixité organisés par le syndicat Sud en 2017 et l’interruption d’une pièce de théâtre par des activistes dans laquelle figurait des “Blackfaces” &#8211;<strong> deux évènements qui n’ont pas le moindre début de rapport que ce soit avec l’Islam ou avec l’islamisme.&nbsp;</strong></p>



<p>Frédérique Vidal demande donc une enquête sur une idéologie qui n’existe pas. On comprend alors que si l’islamo-gauchisme ne dit rien de ceux qu’ils désignent, il dit néanmoins beaucoup sur ceux qui l’utilisent. Car si ce concept qui n’en est pas un n’a pas de définition, il a bien une fonction : assimiler l’opposition au terrorisme islamiste. Et c’est là que l’on comprend la gravité du problème.&nbsp;</p>



<p>Nos dirigeants et nos médias prennent, dans un moment de crise du capitalisme et de fragilité du pouvoir, de plus en plus la pente idéologique de fascistes frustrés, c’est-à-dire des fascistes qui n’ont pas les moyens politiques et matériels d’en être réellement, mais qui participent à en diffuser la construction mentale.&nbsp;</p>



<p>Le processus est typique : inventer une idéologie, assigner à l’opposition politique et aux intellectuels cette dernière en insistant sur le fait qu’elle soutiendrait le terrorisme, puis mener une enquête sur ces personnes. On comprend alors que “l’islamo-gauchisme” remplit ni plus ni moins la même fonction que le concept de “judéo-bolchévisme” dans les années 1930.&nbsp;</p>



<h2><strong>Traquer “l’islamo-gauchiste” : une continuité du vocabulaire nazi</strong></h2>



<p>Si cette analogie choquera par son apparente excessivité, elle est pourtant évidente pour quiconque ce serait tant soit peu intéressé à l’histoire du début du XXeme siècle &#8211; mais nos dirigeants et la bourgeoisie ont une connaissance relativement médiocre des sciences sociales. On notera que si être assimilé au nazisme n’est guère agréable, être accusé de “<a href="https://www.europe1.fr/politique/ce-quon-appelle-lislamo-gauchisme-fait-des-ravages-denonce-jean-michel-blanquer-4000366"><em>complicité intellectuelle</em></a>” avec les crimes de Daech ou d’ <a href="https://www.nouvelobs.com/teleobs/20201022.OBS35075/charlie-hebdo-pascal-bruckner-accuse-rokhaya-diallo-d-avoir-arme-le-bras-des-tueurs.html"><em>”armer le bras des tueurs de Charlie Hebdo</em></a>” parce que l’on est marxiste ou antiraciste sont également des politesses dont on se passerait bien.&nbsp;&nbsp;</p>



<p>Mais là où les promoteurs du terme “islamo-gauchisme” sont bien incapables de démontrer un lien entre l’islamisme et la gauche radicale ou les mouvements féministes et antiracistes, il est assez aisé de montrer l’héritage historique de ce dernier avec celui de “judéo-bolchévisme”. Bien qu’il faille prendre de la distance avec le point Godwin et le “reductio ad hitlerum” (comparer tout et n’importe quoi à l’hitlérisme) rendus souvent inefficaces par leurs utilisations abusives, la gravité du moment et des pseudos concepts qu’une bourgeoisie paniquée et en pleine putréfaction morale tente de faire diffuser implique d’être capable de faire les liens qui doivent être faits.&nbsp;</p>



<p>Le parallèle avec “judéo-bolchevisme” est tellement énorme, grossier, qu’on ose à peine le décrire de peur de paraître “excessif”, et pourtant&#8230; Le judéo-bolchevisme est une idée, délirante, issue de la pensée nazie &#8211; qui associait fascisme, antisémitisme et anticommunisme &#8211;&nbsp; et qui supposait que, dissimulés derrière les bolcheviques, oeuvraient secrètement les juifs pour imposer leur domination mondiale. L’islamo-gauchisme, très similaire, affirme que derrière la gauche, en particulier universitaire, seraient dissimulés les islamistes et les djihadistes prêts à imposer la charia en France. Raison pour laquelle, <a href="https://twitter.com/franceinfo/status/1362306258087329796">comme le rappelle Jean Chambaz,</a> président de la Sorbonne, elle est “<em>issue des milieux de la droite extrême</em>” (Action Française, Génération identitaire, GUD, Troisième Voix…).&nbsp;</p>



<p>Pour tenter de masquer cette réalité et tenter de lui donner un vernis universitaire, les “journalistes” qui depuis une semaine essaient de retracer l’origine du terme, l’ont trouvé dans un livre du sociologue <a href="https://www.marianne.net/societe/entretien-avec-pierre-andre-taguieff-troisieme-partie-les-censeurs-jouent-les-censures">Pierre-André Taguieff</a> (que personne n’a lu) en 2002, et qui aurait subitement réapparu, comme par magie, lors de la seconde moitié des années 2010, portée par des essayistes réactionnaires (Alain Finkielkraut, Caroline Fourest…). Pourtant, c’est bien dans les groupuscules d’extrême droite et sur les réseaux sociaux de la fachosphère, sous les radars de médias incapables de faire leur travail de veille, que le terme a prospéré activement dans ce laps de temps avant d’infuser plus largement. Tous les internautes familiers avec Twitter aux débuts des années 2010 ou avec des médias d’extrême droite comme le “journal de bord de Jean-Marie Le Pen » étaient déjà habitués à entendre l’expression.&nbsp;</p>



<h2><strong>L’ “islamo-gauchisme” permet d’opérer, en un seul mot, deux confusions :</strong></h2>



<ul><li>Amalgamer musulmans et islamistes &#8211; tout en niant la réalité du racisme et de l’islamophobie.</li><li>Puis, amalgamer, sans avoir aucunement besoin de le démontrer (un mensonge répété inlassablement faisant ici office de vérité), les marxistes, les féministes et les antiracistes avec les islamistes &#8211; <strong>quand bien même aucun de ces trois courants ne fut jamais compatible avec l&rsquo;extrémisme religieux.</strong>&nbsp; L’utilisation du lexique du djihadisme (“<a href="https://www.bfmtv.com/police-justice/gilets-jaunes-la-crainte-de-profils-de-plus-en-plus-radicalises_AN-201901110030.html">radicalisés</a>”, “<a href="https://www.europe1.fr/economie/edito-la-greve-a-la-sncf-une-prise-dotage-sociale-3926635">prise d’otages</a>”, “<a href="https://www.lexpress.fr/actualite/societe/justice/la-justice-se-mobilise-face-au-nombre-record-d-arrestations_2051568.html">exactions</a>”&#8230;) pour qualifier le mouvement social était déjà devenue la norme depuis la Loi Travail mais atteint ici un stade inédit en associant <em>réellement</em> les deux.&nbsp;</li></ul>



<p>Toutes ces personnes &#8211; les musulmans et l’opposition “de gauche”-&nbsp; constitueraient ainsi “l’Anti-France” contre laquelle tous les “républicains” devraient se retrouver et s’unir, y compris, s’il le faut, avec le RN, Zemmour, etc.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh3.googleusercontent.com/w09BE7YL7XkMOkEbSWDByejlwPl_-FPolO5AKr_9eJ9JJL-cum_g21R1dLCvq8iXw1mfxp9EZrO-27oz6lczUqvf6lFlcXUTD7OI-aY61UO8-SD98Sy2hm-pRoBMXQLZQ_CqpO5j" alt="" width="545" height="273"/></figure></div>



<p>Le judéo-bolchévisme n’était d’ailleurs pas le seul mot valise de l’extrême droite et du nazisme pour tenter de donner une apparence de concept à des pots pourris qui n’avaient pour fonction que d’amalgamer tout ce qui était contraire à leur vision du monde : le “judéo-maçonisme” était également de ceux-là et fait aussi tristement écho à la période actuelle. C’est ainsi que <a href="https://gallica.bnf.fr/ark:/12148/bpt6k7642698c/f2.image.r">le 23 février 1941, le journal Paris-Soir,</a> sous Vichy, demandait une enquête sur “l<em>’emprise judéo-maçonnique dans l’Université</em>”.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://lh6.googleusercontent.com/aVK4nUUcy6dNI7ukr_ghCb-dDt_KJ25KQEmXAdsAMuH1YNcpuK0ERiSr_F77rhb3hSKMXdKdA3jAma6S83tCKdIQ9sR9jqaifi2yd__oWINXHiQzw_dHiqb8HnguDrDFEQzXvSIF" alt="" width="561" height="361"/></figure></div>



<p>En 2019, l’historien Paul Hanebrink consacrait <a href="https://www.monde-diplomatique.fr/2019/12/HANEBRINK/61130">un long article dans <em>Le Monde diplomatique </em></a>pour montrer comment la haine du communisme avait alimenté l’antisémitisme lors du siècle dernier. Ce dernier est, par effet de mirroir, très instructif sur la manière dont la bourgeoisie tend aujourd’hui à s’appuyer sur le terrorisme islamiste pour alimenter la haine des musulmans et du mouvement social en créant des mythes d’alliances secrètes. On trouve ici un exemple fort parlant d’une forme de <a href="https://www.frustrationmagazine.fr/complotisme-bourgeois/">« complotiste des dominants”</a>, qui serait socialement acceptable.&nbsp;</p>



<h2><strong>Les prémices d’un maccarthysme à la française</strong></h2>



<p>A défaut de se rapprocher d’un régime de type fasciste, nous nous rapprochons néanmoins à vitesse grand V d’un régime autoritaire de type paranoïaque, bref, d’un maccarthysme à la française.&nbsp;</p>



<p>Le <a href="https://www.sudouest.fr/2020/02/09/etats-unis-il-y-a-70-ans-mccarthy-lance-la-chasse-aux-sorcieres-contre-les-communistes-7172219-5022.php">maccarthysme</a> désigne “la chasse aux sorcières” menée contre la gauche américaine par le sénateur Républicain MacCarthy dans la première moitié des années 1950, en pleine guerre froide. Toute participation passée à un syndicat, à une organisation “progressiste”, tout discours vaguement social tenu par un artiste, pouvait valoir d’être traîné en procès, devant une Commission des Activités Anti-Américaines, de perdre son emploi, voire d’être jeté en prison. En effet, pris dans un délire collectif et autoritaire, le pouvoir associait toute fibre sociale au communisme et par effet de conséquence le communisme à la volonté de subvertir et de détruire l’Etat américain au profit de l’URSS.&nbsp;</p>



<p>Le terme “<a href="https://www.universalis.fr/encyclopedie/proces-de-salem/">chasse aux sorcières</a>” fait (le plus souvent) lui-même écho à une série de procès de la fin du XVIIème siècle à l’issue de laquelle les “sorcières de Salem”, des jeunes femmes innocentes, furent brutalement torturées et exécutées en raison de dénonciations absurdes. Comme tout phénomène de ce type, le maccarthysme ne s’est pas fait en deux jours : il a été la conséquence d’un long travail de propagande, d&rsquo;anesthésie démocratique, de transformation progressif du droit…&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://lh3.googleusercontent.com/8n7OASAOvUKweNQoHzjMoaoODPYMExLFmHxyrU4Mqe41jenqk5DTTswNYI0jWd_Yu3X2cgS9xwLugsUNqAZniQ4y6S8qpvAwt-2X_AUoQxP3tIQxfkMQHqicsxQ4_C5GxAGXMQCR" alt=""/><figcaption><em>Dans le film Guilty by Suspicion (La Liste Noire), Robert de Niro incarne un cinéaste qui, pour pouvoir continuer à exercer son travail, doit s’expliquer sur de vieilles participations à des manifestations devant le Comité parlementaire sur les activités anti-américaines. Bientôt un comité du même type sur les “activités islamo-gauchistes” ?</em></figcaption></figure></div>



<p>C’est bien ce vers quoi nous dirige le type d’enquête que lance Vidal. La suite logique est bien l’éviction des “éléments subversifs” de l’Université, et à termes des procès : si on considère que les “islamo-gauchistes” sont des agents infiltrés du terrorisme &#8211; et on l’a vu, c’est bien ce que le terme suggère -, c’est bien là la finalité. En s’en prenant aussi frontalement et grossièrement au monde universitaire et intellectuel, le gouvernement de Macron suit la pente classique des régimes en pleine déchéance autoritaire : répression ultra brutale des manifestants (jetés en prison, démembrés…), des journalistes, et maintenant des intellectuels, qui ne se mettront pas au pas. Par ailleurs, quand une enquête est demandée par un ou une ministre, c’est généralement en prévision d’une loi. On imagine bien la tronche de la “loi contre l’islamo-gauchisme à l’université” en termes de liberté d’enseignement et d’opinion.&nbsp;</p>



<p>L’opération générale vise à transformer le clivage politique. Le macronisme a fait vaciller le clivage qui structurait traditionnellement la politique française entre la droite et une “gauche” (de droite) en opérant une clarification : l’unification &#8211; enfin ! &#8211; entre ceux qui défendaient les mêmes intérêts au sein d’un unique bloc bourgeois (LREM). En réaction, les gilets jaunes ont constitué un authentique “bloc populaire”, et ont resitué le clivage sur le plan social : peu importe si ces derniers ont ou non défini leur mouvement comme tel, il était une veritable “lutte de classes”.&nbsp;</p>



<p>De ce point de vue, la volonté de dénoncer les islamo-gauchistes est une nouvelle manoeuvre cynique de la bourgeoisie pour situer le clivage sur un nouveau terrain qui ne porte pas atteinte à ses intérêts : les “républicains” unis et associés à l’extrême droite contre les “islamo-gauchistes”. Les réactions outrées d’une grande partie du monde médiatique et des intellectuels de comptoir du type Michel Onfray face à l’opportuniste menace de dissolution du mouvement fasciste Génération identitaire, achèvent de démontrer le processus en cours et l’illibéralisme avoué de nos élites libérales.</p>



<hr class="wp-block-separator"/>



<p><strong>Rob Grams</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6932" class="share-twitter sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/islamo-gauchisme/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6932" class="share-facebook sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/islamo-gauchisme/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/islamo-gauchisme/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/islamo-gauchisme/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/islamo-gauchisme/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/fascisme/" title="Voir tous les articles dans fascisme"> <span>fascisme</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/islamophobie/" title="Voir tous les articles dans Islamophobie"> <span>Islamophobie</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Vous pourriez aimer également</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articles précédents liés" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articles suivants liés" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-5361_related_posts" class="col-6 grid-item czr-related-post post-5361 post type-post status-publish format-standard has-post-thumbnail category-lexique tag-dette tag-etat tag-finance tag-trou-de-la-secu czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/la-dette-publique-est-elle-un-fardeau-quon-laissera-a-nos-enfants/"></a>
  <img  width="510" height="287"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL.png 2048w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-300x169.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-1024x576.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-1536x863.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-48x27.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL-600x337.png 600w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/09/DESINFOX_CAPITAL.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/la-dette-publique-est-elle-un-fardeau-quon-laissera-a-nos-enfants/" title="Permalien vers : &nbsp;La dette publique est-elle un fardeau qu’on laissera à nos enfants ?" rel="bookmark"><time class="entry-date published updated" datetime="7 septembre 2020">7 septembre 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/la-dette-publique-est-elle-un-fardeau-quon-laissera-a-nos-enfants/" rel="bookmark">La dette publique est-elle un fardeau qu’on laissera à nos enfants ?</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>C’est l’angoisse médiatique et politique du moment. Face à tout cet argent public dépensé, comment allons-nous payer ? Régulièrement, les médias dominants [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-2281_related_posts" class="col-6 grid-item czr-related-post post-2281 post type-post status-publish format-standard has-post-thumbnail category-lexique tag-elite tag-macron tag-peuple czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/lintelligence-des-elites-et-lincompetence-du-peuple-un-tenace-mythe-antidemocratique/"></a>
  <img  width="498" height="343"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1.png 498w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1-300x207.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1-130x90.png 130w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1-24x17.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1-36x25.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1-48x33.png 48w" data-sizes="(max-width: 498px) 100vw, 498px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2018/12/intelligence-1.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/lintelligence-des-elites-et-lincompetence-du-peuple-un-tenace-mythe-antidemocratique/" title="Permalien vers : &nbsp;L&rsquo;intelligence des élites et l&rsquo;incompétence du peuple : un tenace mythe antidémocratique" rel="bookmark"><time class="entry-date published updated" datetime="17 décembre 2018">17 décembre 2018</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/lintelligence-des-elites-et-lincompetence-du-peuple-un-tenace-mythe-antidemocratique/" rel="bookmark">L&rsquo;intelligence des élites et l&rsquo;incompétence du peuple : un tenace mythe antidémocratique</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Face au mouvement des gilets jaunes, et à sa revendication de la possibilité pour le peuple de se prononcer plus régulièrement par [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-3172_related_posts" class="col-6 grid-item czr-related-post post-3172 post type-post status-publish format-standard has-post-thumbnail category-lexique tag-bourgeoisie tag-ecole tag-education tag-merite czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/merite-avec-un-seul-mot-la-bourgeoisie-se-sent-bien-dans-ses-pompes/"></a>
  <img  width="510" height="287"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite.png 2116w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-300x169.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-1024x576.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-1536x864.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-2048x1152.png 2048w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite-48x27.png 48w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/merite.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/merite-avec-un-seul-mot-la-bourgeoisie-se-sent-bien-dans-ses-pompes/" title="Permalien vers : &nbsp;« Mérite » : avec un seul mot, la bourgeoisie se sent bien dans ses pompes" rel="bookmark"><time class="entry-date published updated" datetime="29 octobre 2019">29 octobre 2019</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/merite-avec-un-seul-mot-la-bourgeoisie-se-sent-bien-dans-ses-pompes/" rel="bookmark">« Mérite » : avec un seul mot, la bourgeoisie se sent bien dans ses pompes</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Mérite, n.m : notion permettant de justifier les inégalités, en considérant que la réussite n’est que le produit d’efforts individuels et que [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-3132_related_posts" class="col-6 grid-item czr-related-post post-3132 post type-post status-publish format-standard has-post-thumbnail category-lexique tag-bourgeoisie tag-travail czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/linjonction-au-projet-simmisce-dans-nos-vies/"></a>
  <img  width="510" height="287"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet.png 2116w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-300x169.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-1024x576.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-1536x864.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-2048x1152.png 2048w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet-48x27.png 48w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2019/12/projet.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/linjonction-au-projet-simmisce-dans-nos-vies/" title="Permalien vers : &nbsp;L&rsquo;injonction au « projet » s&rsquo;immisce dans nos vies" rel="bookmark"><time class="entry-date published updated" datetime="22 octobre 2019">22 octobre 2019</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/linjonction-au-projet-simmisce-dans-nos-vies/" rel="bookmark">L&rsquo;injonction au « projet » s&rsquo;immisce dans nos vies</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Projet, n.m&nbsp;: Terme désignant un ensemble d’actions à venir volontairement floues et indéfinies, de ses prochaines vacances à un programme politique néolibéral [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Parcourir les articles</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Article précédent</span>
        <span class="nav-previous nav-dir"><a href="https://www.frustrationmagazine.fr/aubenas-migennes/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">« A Paris, on adore se donner le vertige avec la vie des ouvriers. Leurs combats, leurs espoirs, on s’en fout. »</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.frustrationmagazine.fr/" title="Retour à la liste des articles">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Retour à la liste des articles</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Article suivant</span>
        <span class="nav-next nav-dir"><a href="https://www.frustrationmagazine.fr/mckinsey/" rel="next"><span class="meta-nav"><span class="meta-nav-title">Ce que le règne de McKinsey et des cabinets de conseil nous dit du capitalisme et de l’Etat</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits credits" >
  <p class="czr-copyright">
    <span class="fc-copyright">
      <span class="fc-copyright-text">© 2021</span>
      <span class="fc-copyright-link"><a href="https://www.frustrationmagazine.fr" title="FRUSTRATION" rel="bookmark" >FRUSTRATION</a></span>          <span class="fc-separator ">&ndash;</span>
      <span class="fc-copyright-after-text">Tous les droits sont réservés</span>
        </span>
  </p>
    <p class="czr-credits">
      <span class="fc-designer ">
      <span class="fc-credits-text">Conçu avec</span>
      <span class="fc-credits-link"><a href="https://presscustomizr.com/customizr-pro" title="Customizr Pro" rel="bookmark" >Customizr Pro</a></span>    </span>

    </p>
  </div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Abonnez-vous au flux rss" aria-label="Abonnez-vous au flux rss" href="https://www.frustrationmagazine.fr/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script>          <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.frustrationmagazine.fr\/islamo-gauchisme\/":6932};
	</script>
				
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/a3912.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script id="fpu-front-localized">var FPUFront = {"Spanvalue":"4","ThemeName":"customizr-pro","imageCentered":"1","smartLoad":"1"};</script><script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'108312908',post:'6932',tz:'2',srv:'www.frustrationmagazine.fr'} ]);
	_stq.push([ 'clickTrackerInit', '108312908', '6932' ]);
</script>
  </body>
  </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/347 objects using redis
Page Caching using redis 
Mibnifié utilisant redis
Database Caching using redis (Requête-large modification query)

Served from: www.frustrationmagazine.fr @ 2021-02-23 19:21:01 by W3 Total Cache
-->