<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.frustrationmagazine.fr/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        <style id="wfc-base-style" type="text/css">
             .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;}
        </style>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pourquoi nos dirigeants prennent plaisir à nous enfermer - FRUSTRATION</title>
	<meta name="description" content="Pourquoi tant de zèle et d&#039;incohérences dans l&#039;application du couvre-feu ? Parce que nos dirigeants prennent plaisir à nous isoler." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frustrationmagazine.fr/couvre-feu-zele/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pourquoi nos dirigeants prennent plaisir à nous enfermer - FRUSTRATION" />
	<meta property="og:description" content="Pourquoi tant de zèle et d&#039;incohérences dans l&#039;application du couvre-feu ? Parce que nos dirigeants prennent plaisir à nous isoler." />
	<meta property="og:url" content="https://www.frustrationmagazine.fr/couvre-feu-zele/" />
	<meta property="og:site_name" content="FRUSTRATION" />
	<meta property="article:publisher" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:author" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:published_time" content="2021-03-08T15:15:45+00:00" />
	<meta property="article:modified_time" content="2021-03-08T15:50:02+00:00" />
	<meta property="og:image" content="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2.png" />
	<meta property="og:image:width" content="471" />
	<meta property="og:image:height" content="279" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Rev_FRUSTRATION" />
	<meta name="twitter:site" content="@Rev_FRUSTRATION" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.frustrationmagazine.fr/#website","url":"https://www.frustrationmagazine.fr/","name":"FRUSTRATION","description":"Critique sociale pour le grand public","potentialAction":[{"@type":"SearchAction","target":"https://www.frustrationmagazine.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/#primaryimage","inLanguage":"fr-FR","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2.png","width":471,"height":279},{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/#webpage","url":"https://www.frustrationmagazine.fr/couvre-feu-zele/","name":"Pourquoi nos dirigeants prennent plaisir \u00e0 nous enfermer - FRUSTRATION","isPartOf":{"@id":"https://www.frustrationmagazine.fr/#website"},"primaryImageOfPage":{"@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/#primaryimage"},"datePublished":"2021-03-08T15:15:45+00:00","dateModified":"2021-03-08T15:50:02+00:00","author":{"@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0"},"description":"Pourquoi tant de z\u00e8le et d'incoh\u00e9rences dans l'application du couvre-feu ? Parce que nos dirigeants prennent plaisir \u00e0 nous isoler.","breadcrumb":{"@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.frustrationmagazine.fr/couvre-feu-zele/"]}]},{"@type":"BreadcrumbList","@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/","url":"https://www.frustrationmagazine.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/couvre-feu-zele/","url":"https://www.frustrationmagazine.fr/couvre-feu-zele/","name":"Pourquoi nos dirigeants prennent plaisir \u00e0 nous enfermer"}}]},{"@type":"Person","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0","name":"R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","caption":"R\u00e9daction"},"sameAs":["https://www.facebook.com/RevueFrustration/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux" href="https://www.frustrationmagazine.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux des commentaires" href="https://www.frustrationmagazine.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frustrationmagazine.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/e917c.css" media="all" />






<style id='customizr-main-inline-css' type='text/css'>

.tc-header.border-top { border-top-width: 5px; border-top-style: solid }
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                max-height: 200px;
                height :200px
              }

@media (min-width: 576px ){
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                  max-height: 550px;
                  height :550px
                }
}

#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/8afc4.css" media="all" />


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6e415.js"></script>



<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.frustrationmagazine.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7092,"token":"8099abc093","lang":0,"debug":0}
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/21b86.js"></script>



<script type='text/javascript' id='tc-scripts-js-extra'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/","mainScriptUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/js\/tc-scripts.min.js?2.4.6","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?2.4.6","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.frustrationmagazine.fr\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"5f3ac6f467"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Rejeter d\u00e9finitivement"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"1","googleFonts":"Source+Sans+Pro","version":"2.4.6"};
/* ]]> */
</script>
<script defer src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6fe69.js"></script>

<link rel="https://api.w.org/" href="https://www.frustrationmagazine.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frustrationmagazine.fr/wp-json/wp/v2/posts/7092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frustrationmagazine.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frustrationmagazine.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p7kt8o-1Qo' />
<link rel="alternate" type="application/json+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fcouvre-feu-zele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fcouvre-feu-zele%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>              <link rel="preload" as="font" type="font/woff2" href="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/shared/fonts/customizr/customizr.woff2?128396981" crossorigin="anonymous"/>
            <link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-7092 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-full-layout customizr-pro-2-4-6 czr-sticky-footer">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header logo_centered sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move czr-highlight-contextual-menu-items" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60464bb26488c" id="lsearch-60464bb26488c">
        <span class="screen-reader-text">Search</span>
        <input id="s-60464bb26488c" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60464bb26488c" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60464bb2659d6" id="lsearch-60464bb2659d6">
        <span class="screen-reader-text">Search</span>
        <input id="s-60464bb2659d6" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60464bb2659d6" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
        <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container-fluid">
  <div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-60464bb26609c" id="lsearch-60464bb26609c">
        <span class="screen-reader-text">Search</span>
        <input id="s-60464bb26609c" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-60464bb26609c" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <div class="col-12"><span><span><a href="https://www.frustrationmagazine.fr/">Accueil</a> » <span class="breadcrumb_last" aria-current="page">Pourquoi nos dirigeants prennent plaisir à nous enfermer</span></span></span></div>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 article-container">

                  <article id="post-7092" class="post-7092 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-coronavirus czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.frustrationmagazine.fr/category/editorial/" title="Voir tous les articles dans Nos frustrations"> <span>Nos frustrations</span> </a>        </div>
        <h1 class="entry-title">Pourquoi nos dirigeants prennent plaisir à nous enfermer</h1>
    <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __after_regular_heading_title" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="471" height="279"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2.png"  class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2.png 471w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2-300x178.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2-24x14.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2-36x21.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/castex-2-48x28.png 48w" data-sizes="(max-width: 471px) 100vw, 471px" />  </div>
</section>    <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publié <a href="https://www.frustrationmagazine.fr/2021/03/08/" title="17 h 15 min" rel="bookmark"><time class="entry-date published updated" datetime="8 mars 2021">8 mars 2021</time></a><span class="v-separator">-</span>Mis à jour <a href="https://www.frustrationmagazine.fr/2021/03/08/" title="17 h 15 min" rel="bookmark"><time class="entry-date updated" datetime="8 mars 2021">8 mars 2021</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        
<p><em>« Écartez-vous, quittez le trottoir immédiatement ! »</em> : un officier de police tance la petite dizaine de personnes rassemblée autour du seul bistrot encore ouvert de la petite ville où je travaille le samedi. Pas de « s’il vous plaît » ou de référence à l’épidémie de Covid. Derrière son mégaphone posé sur la fenêtre ouverte de la voiture de police, le gradé n’a pas besoin de s’expliquer : après tout, la France fonctionne ainsi depuis un an. Le petit groupe – en réalité plusieurs duos et trios qui discutent en profitant du beau soleil de mars – s’exécute en ronchonnant. On y trouve aussi des vendeurs du marché d’à côté, levés à 4h, s’offrant leur seul moment de respiration de la matinée. Quelques personnes âgées, heureuses de se retrouver là après une semaine de solitude. Ou encore des jeunes parents qui font patienter leurs marmots et se racontent leurs dernières galères et maudissent ce couvre-feu qui n&rsquo;en finit pas.</p>



<p><em>« A croire qu’ils prennent plaisir à nous faire ça</em>« , commente Juan*, gérant de salle de sport sec qui ne fait pas ses 59 ans, désœuvré depuis des mois et profondément amer. Chaque samedi, nous bavardons autour d’un café servi dans un gobelet en carton. En 2020, Juan cherchait des réponses, regardait des vidéos de Didier Raoult et de divers scientifiques plus ou moins conspirationnistes. Désormais, il attend que ça se passe, avec un penchant certain pour le désespoir. Comme beaucoup de gens, il souffre de l’absence d’horizon, se démoralise au sujet de la campagne de vaccination qui n’avance pas et surtout de toutes ces incohérences : on peut faire la queue à Super U, mais pas dans une brocante de village (toutes annulées). On peut aller dans une rue commerçante, mais pas se promener sur les quais des fleuves. On peut s’entasser à 17h30 dans le métro ou le RER pour respecter le couvre-feu, mais pas flâner sur la plage. Les conférences de presse de Jean Castex qui parle pour ne rien dire avec son air donneur de leçon lui mettent les nerfs en pelote, comme à nous tous.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-842x1024.jpg"  alt="" class="wp-image-7094" width="584" height="710" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-842x1024.jpg 842w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-247x300.jpg 247w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-1263x1536.jpg 1263w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-570x693.jpg 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-1320x1605.jpg 1320w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-20x24.jpg 20w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-30x36.jpg 30w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK-39x48.jpg 39w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EvySQT_XcAIbyDK.jpg 1684w" data-sizes="(max-width: 584px) 100vw, 584px" /><figcaption><em>Les marches du Sacré-cœur sont fermées au public. Paris, 6 mars 2021, photo</em><a href="https://twitter.com/jean__cc/status/1368129239611039744"><em> par Jean CC</em></a></figcaption></figure></div>



<p>Jean Castex nous annonce les mauvaises nouvelles avec le même air satisfait et supérieur que celui de Pierre Pouëssel, le préfet de la région Centre-Val de Loire, <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/bamboche-c-est-termine-formule-du-prefet-du-centre-val-loire-couvre-feu-amuse-toile-1887734.html">lorsqu&rsquo;il avait déclaré, le 22 octobre dernier </a>: <em>« la bamboche, c’est terminé »</em>. On sent chez ces technocrates le plaisir qu’ils ont à nous ordonner de rester chez nous, comme on sent la jouissance de petit tyran de cour de récré de ce policier qui hurle aux badauds de rentrer chez eux.</p>



<h2>90% des contaminations en intérieur mais les plages et les quais sont évacués</h2>



<p>Toutes ces autorités font preuve d’un zèle bien déconnecté des impératifs sanitaires pour faire appliquer la politique française face au Covid, c&rsquo;est-à-dire le couvre-feu de 18h et le week-end dans certains département, la politique du pas d’apéro, pas de fête, pas d’amis. Chaque week-end, les quais de la Seine à Paris ou <a href="https://www.francebleu.fr/infos/sante-sciences/coronavirus-a-toulouse-les-quais-de-la-garonne-fermes-au-public-a-partir-de-ce-dimanche-1614455437">de la Garonne à Toulouse</a> sont évacués par la police car « les gens s’entassent sur les quais pour profiter du soleil ». Les salauds. Il en a été de même, dans la capitale, des marches du Sacré-Cœur, seul endroit de la ville qui permet de prendre de la hauteur par rapport aux immeubles et aux boulevards. Mais aussi de la plage à Dunkerque ou à Nice.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal.png"  alt="" class="wp-image-7095" width="471" height="546" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal.png 739w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal-259x300.png 259w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal-570x660.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal-21x24.png 21w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal-31x36.png 31w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/attal-41x48.png 41w" data-sizes="(max-width: 471px) 100vw, 471px" /></figure></div>



<p>Pourtant, le plein air est la situation la moins à risque pour la transmission du virus. Les scientifiques nous le disent depuis près d’un an : <a href="http://sciencesetavenir.fr/sante/covid-19-quel-est-le-risque-de-se-contaminer-en-exterieur_152375">c’est en intérieur que le virus se transmet le plus :&nbsp; 90% des contaminations se produiraient en intérieur.</a> Les enseignants doivent garder les fenêtres ouvertes ! Alors, pourquoi évacuer les quais, les plages et les belvédères, lieux par excellence ventilés et dégagés (c’est pour ça qu’on s’y rend aux beaux jours) ? Parce que <em>« la bamboche, c’est terminé</em>« <em>.</em> Nous devons arrêter de nous voir, de discuter et de rire. C’est à ça que sert le couvre-feu, après tout. Le directeur de la santé, Jérôme Salomon, l’a dit : il fonctionne très bien <a href="https://www.lepoint.fr/sante/le-couvre-feu-fonctionne-tres-bien-assure-jerome-salomon-28-02-2021-2415739_40.php">sur la <em>« problématique des rassemblements privés »</em></a>. On ne sait pas s’il fonctionne bien contre le virus, par contre&#8230; Plutôt pas, lorsqu’on lit les dernières nouvelles du front : l’Agence Régionale de Santé d’Île-de-France <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-covid-19-les-mesures-sanitaires-s-allegent-au-royaume-uni-et-en-allemagne_4324611.html">annonce aujourd’hui la déprogrammation d’une grande partie des actes médicaux prévus en hôpital</a> pour faire face à <em>“une situation de tension très forte”.</em> Mais qu’importe pour nos dirigeants : ce qui compte, c’est que l’on ne fasse pas la fête et que l’on ne se parle pas.</p>



<p>C’est leur priorité de ruiner notre vie sociale et nos loisirs pour mieux nous laisser travailler et faire prospérer nos actionnaires. Les usines et les magasins continuent de tourner, le télétravail n&rsquo;est pas du tout systématisé, le gouvernement se contentant d’appeler les entreprises à faire des efforts et les transports restent blindés, peu d&#8217;employeurs ayant modifié les horaires de travail. Macron passe son temps à dire qu’il tient à éviter à tout prix un reconfinement parce que ce serait trop dur pour nous… Mais absolument pas : la majorité des gens <a href="https://www.bfmtv.com/politique/sondage-bfmtv-une-majorite-de-francais-desormais-favorable-a-un-reconfinement-dur_AN-202102030317.html">préfère un confinement dur d’un mois</a>, plutôt qu’un couvre-feu ad vitam aeternam. Tout le monde ? Non, pas le MEDEF et les actionnaires français pour qui le premier confinement fut un traumatisme : droits de retrait dans les usines, baisse de la consommation des ménages, discours anticapitalistes, même de la part du chef de l’Etat, qui appelait l’année dernière à restaurer l&rsquo;État-providence et à retrouver notre souveraineté hors du sacro-saint marché (projets bien vite oubliés) : plus jamais !</p>



<h2>Les détenteurs du pouvoir détestent qu&rsquo;on se marre dans leur dos</h2>



<p>Et ça tombe bien, car nos dirigeants semblent adorer le régime de vie actuel. Les flics jouent aux flics, les préfets ont le dernier mot sur tout, les ministres donnent des leçons… Surtout, chacun reste chez soi, et les régimes autoritaires comme le nôtre adorent cela. Je connais bien, au travail, le regard courroucé des petits chefs quand on ose se marrer entre collègues. Les détenteurs de pouvoir détestent qu’on se marre dans leur dos. Cela ne veut pas dire que la fête ou la culture sont par essence anticapitaliste (le système sait aussi produire les fêtes et la culture qui l’arrangent), mais un peuple triste et dépressif est toujours plus rassurant pour des dirigeants à la légitimité contestée, que des gens joyeux et soudés.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall.jpg"  alt="" class="wp-image-7096" width="671" height="464" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall.jpg 512w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall-300x207.jpg 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall-510x354.jpg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall-24x17.jpg 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall-36x25.jpg 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/stonewall-48x33.jpg 48w" data-sizes="(max-width: 671px) 100vw, 671px" /><figcaption><em>L’évacuation du Stonewall Inn à New York, 28 juin 1969.</em><br></figcaption></figure></div>



<p>On ne compte plus les mouvements de solidarité et de contestation qui se sont constitués dans les bistrots, les places ou, plus récemment, les ronds-points. Le mouvement pour les droits des homosexuels avait ses bars et c’est la tentative de fermeture par la police de l’un d’entre eux, le Stonewall Inn à New York, qui déclencha les émeutes qui donnèrent naissance à la marche des fiertés. Les gilets jaunes avaient leurs ronds-points, lieu de discussion et d’échanges d’expériences partagés de la galère et de l’injustice sociale. Le mouvement ouvrier avait ses bistrots, que l’hygiénisme bourgeois dénonçait comme des lieux de débauches car ils étaient des lieux de révolte. La répression des fêtes continue, quarante ans après Stonewall : en juin 2019, <a href="https://fr.wikipedia.org/wiki/Affaire_Steve_Maia_Cani%C3%A7o">Steve Caniço perdait la vie lors d&rsquo;une intervention de police</a> pour évacuer un lieu festif en bord de Loire, à Nantes.&nbsp;</p>



<p>L’espace public, que jamais les réseaux sociaux comme facebook et twitter ne pourront remplacer, reste une menace pour la bourgeoisie et les classes dominantes de toutes les époques.</p>



<h2>Les possédants ne souffrent pas du couvre-feu</h2>



<p>Elles-mêmes n’en ont pas besoin. Les préfets de région, les hauts fonctionnaires, Jean Castex ou Emmanuel Macron ne subissent pas le couvre-feu, tout comme les fonctions dirigeantes des grandes entreprises. Au delà de leur capacité à fréquenter les restaurants clandestins entre médecins et journalistes, <a href="https://www.lanouvellerepublique.fr/a-la-une/des-journalistes-de-bfmtv-et-des-medecins-surpris-dans-un-restaurant-clandestin">comme l’ont fait ceux de BFM TV dans un établissement appartenant au patron de la chaîne,</a> leur mode de vie et la reconduction de leurs intérêts de classe (par l’entretien d’un réseau, la socialisation des jeunes, etc), ne nécessite pas d’espace public, bien au contraire. Ils se reçoivent chez eux dans de grands espaces ou dans des clubs privés et sont bien plus à l’aise dans cet environnement-là. Jean Castex bénéficie d’un hôtel particulier et d’un grand jardin en plein Paris, Macron d’un palais&#8230; Et c’est d’ailleurs dans le cadre d&rsquo;un dîner entre notables qu’il avait contracté le virus, en décembre dernier. <a href="https://www.leparisien.fr/politique/macron-positif-au-covid-19-mercredi-soir-un-long-diner-de-travail-a-l-elysee-17-12-2020-8414746.php">Ils étaient dix à cette sauterie,</a> bien plus que le maximum recommandé.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-1024x484.png"  alt="" class="wp-image-7097" width="739" height="348" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-1024x484.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-300x142.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-570x269.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-24x11.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-36x17.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve-48x23.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/steve.png 1299w" data-sizes="(max-width: 739px) 100vw, 739px" /><figcaption><em>Banderole en hommage à Steve lors d&rsquo;une manifestation parisienne des gilets jaunes, 28&nbsp; septembre 2019, </em><a href="https://www.flickr.com/photos/119524765@N06/48812047181/in/album-72157711107501352/"><em>par Serge d’Ignazio</em></a><em>.</em></figcaption></figure></div>



<p>Tous ces gens circulent en taxi ou voiture avec chauffeur, munis d&rsquo;attestations que leur confèrent leurs augustes missions, et ne subissent pas l’étouffement dans un logement exigu et inconfortable comme de nombreux français. <a href="https://www.lepoint.fr/societe/coronavirus-en-france-les-plus-riches-sont-les-plus-touches-05-03-2021-2416587_23.php">Même le Point le dit, s’appuyant sur la dernière étude statistique de l’Inserm</a>, qui montre que les 10% les plus aisés sont plus souvent contaminés que les autres : <em>“Les plus riches ont aussi davantage les moyens pour contourner les restrictions sanitaires. Ils ont par exemple plus de place pour recevoir leurs amis et familles chez eux. Certains ont même la possibilité de fuir à plusieurs à la campagne dans une résidence secondaire. Ce qui rend plus propices les regroupements et invite à moins de vigilance au niveau des gestes barrières.”</em></p>



<p>Certains journalistes de BFM, dont les animateurs et chroniqueurs qui ont un discours digne du Préfet de police sur le prétendu « relâchement » face aux gestes barrières peuvent ainsi profiter de résidences secondaires pour recevoir leurs amis en toute tranquillité.</p>



<p>Le patron du MEDEF, Geoffroy Roux de Bézieux, <a href="https://www.ouest-france.fr/sante/virus/coronavirus/coronavirus-le-patron-du-medef-ne-respecte-pas-les-regles-du-confinement-6791638">faisait déjà des allers-retours entre Paris et son manoir du Croizic pendant le premier confinement</a>. Il ne doit certainement pas se gêner avec le régime de couvre-feu.<a href="https://www.investir.ch/2021/01/laviation-daffaires-en-pleine-expansion-grace-a-la-covid-19/"> Et marché des avions privés a explosé</a> avec l’épidémie de Covid. Alors que le secteur de l’aéronautique est en berne, l’avionneur Dassault va bientôt lancer<a href="https://investir.lesechos.fr/actions/actualites/dassault-aviation-levera-le-voile-sur-son-nouveau-jet-d-affaires-dans-les-prochains-mois-1952128.php"> son nouveau modèle de jet privé Falcon.</a> Quand Castex dit <em>« </em><a href="https://actu.orange.fr/politique/videos/jean-castex-il-faut-que-nous-fassions-collectivement-l-effort-de-reduire-nos-contacts-sociaux-et-familiaux-CNT000001xxlzA.html"><em>il faut que nous fassions collectivement l’effort de réduire nos contacts sociaux et familiaux »</em></a>, il ne parle ni de lui ni de ses semblables. On se situe dans la même logique que lorsque le président du Sénat <a href="https://www.publicsenat.fr/article/parlementaire/depenses-publiques-gerard-larcher-veut-mettre-la-france-au-regime-187403">ose dire qu’il faut « mettre la France au régime » </a>: le régime, ce n’est pas pour lui qui se baffre quotidiennement au frais de la princesse confortablement encastré dans un fauteuil Empire. Mais bien pour nous, dont une partie va déjà crever la dalle en raison de la poursuite de <a href="https://www.frustrationmagazine.fr/assurance-chomage/">la réforme de l’assurance-chômage.</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB.jpg"  alt="" class="wp-image-7098" width="560" height="407" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB.jpg 398w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB-300x218.jpg 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB-24x17.jpg 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB-36x26.jpg 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/03/EtprwbYXEA8qIIB-48x35.jpg 48w" data-sizes="(max-width: 560px) 100vw, 560px" /><figcaption><em>Le président du Sénat attablé (émission Capital, M6)</em>.</figcaption></figure></div>



<p>Se promener sur la plage, boire une bière tiède avec ses amis sur les quais de la Seine ou de la Garonne, contempler sa ville depuis le Sacré-Cœur… Le point commun de ces actes anodins ? Ils sont gratuits. Se retrouver au bistrot du village ou du quartier, boire une bière, parler météo ou politique, perdre en grattant un Astro, s’écœurer de cacahuètes, tout cela reste quelque chose de profondément démocratique. Autant de choses qu’un régime autoritaire, uniquement soucieux de la réussite financière de la classe possédante et d’un ordre en sa faveur, ne peut que détester.</p>



<p>Contrairement à ce qu’on entend, les Français ne sont ni majoritairement complotistes, comme le prétendent certains journalistes ou politiques En Marche, ni majoritairement soumis, comme le prétendent… les complotistes. Ils tentent de comprendre ce qui leur arrive, de trier ce qui relève de l’impératif sanitaire pour sauver des vies et de l’abus de pouvoir d’un gouvernement qui nous veut dépressifs et solitaires. Et nous sommes de plus en plus nombreux à avoir refait nos calculs ces dernières semaines et à envisager la résistance individuelle et collective à ce régime de la vie triste et passive.&nbsp;</p>



<hr class="wp-block-separator"/>



<p><strong>Nicolas Framont</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7092" class="share-twitter sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/couvre-feu-zele/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7092" class="share-facebook sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/couvre-feu-zele/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/couvre-feu-zele/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/couvre-feu-zele/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/couvre-feu-zele/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/coronavirus/" title="Voir tous les articles dans coronavirus"> <span>coronavirus</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Vous pourriez aimer également</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articles précédents liés" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articles suivants liés" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-2476_related_posts" class="col-6 grid-item czr-related-post post-2476 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-fisc tag-fraude-fiscale tag-pinault czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/le-geste-de-francois-pinault-ou-le-reve-fiscal-des-grands-bourgeois/"></a>
  <img  width="510" height="282"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault.png 1179w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-300x166.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-1024x566.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-48x27.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-520x288.png 520w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-740x409.png 740w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault-600x332.png 600w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2019/04/pinault.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/le-geste-de-francois-pinault-ou-le-reve-fiscal-des-grands-bourgeois/" title="Permalien vers : &nbsp;Le « geste » de François Pinault ou le rêve fiscal des grands bourgeois" rel="bookmark"><time class="entry-date published updated" datetime="16 avril 2019">16 avril 2019</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/le-geste-de-francois-pinault-ou-le-reve-fiscal-des-grands-bourgeois/" rel="bookmark">Le « geste » de François Pinault ou le rêve fiscal des grands bourgeois</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Le milliardaire français n&rsquo;a pas attendu que les braises soient refroidies pour faire son annonce. Sur le cadavre encore chaud de Notre-Dame-de-Paris, [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-6111_related_posts" class="col-6 grid-item czr-related-post post-6111 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-grand-debat czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/dialogue-social/"></a>
  <img  width="510" height="307"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial.png 805w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial-300x181.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial-24x14.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial-36x22.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial-48x29.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial-600x361.png 600w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/11/dialoguesocial.png" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/dialogue-social/" title="Permalien vers : &nbsp;« Dialogue social » : imposer le monologue bourgeois" rel="bookmark"><time class="entry-date published updated" datetime="23 novembre 2020">23 novembre 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/dialogue-social/" rel="bookmark">« Dialogue social » : imposer le monologue bourgeois</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Les centaines de licenciements qu&rsquo;annonce Danone sont décrits par des journalistes comme une « stratégie de modernisation pour améliorer les performances de l&rsquo;entreprise ». [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-6471_related_posts" class="col-6 grid-item czr-related-post post-6471 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-industrie-pharmaceutique tag-vaccin czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/comprendre-la-defiance-envers-le-vaccin/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/vaccin-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/vaccin-510x510.jpg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/vaccin-150x150.jpg 150w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/vaccin.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/comprendre-la-defiance-envers-le-vaccin/" title="Permalien vers : &nbsp;Comprendre la défiance envers le vaccin pour sortir de l’épidémie de Covid" rel="bookmark"><time class="entry-date published updated" datetime="30 décembre 2020">30 décembre 2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/comprendre-la-defiance-envers-le-vaccin/" rel="bookmark">Comprendre la défiance envers le vaccin pour sortir de l’épidémie de Covid</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Nous aurions pu, en cette fin d’année 2020, parler des profits mirobolants de la plupart des groupes capitalistes du monde, de la [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-197_related_posts" class="col-6 grid-item czr-related-post post-197 post type-post status-publish format-standard category-editorial tag-chomage tag-emmanuel-macron tag-ps tag-rage tag-trahison czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/jeudi-de-la-rage-les-nouveaux-gardiens-de-la-galaxie/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="60464bb293536" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/img/thumb-standard-empty.png" alt="Jeudi de la rage : Les nouveaux gardiens de la galaxie" data-czr-post-id="60464bb293536" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/jeudi-de-la-rage-les-nouveaux-gardiens-de-la-galaxie/" title="Permalien vers : &nbsp;Jeudi de la rage : Les nouveaux gardiens de la galaxie" rel="bookmark"><time class="entry-date published updated" datetime="4 septembre 2014">4 septembre 2014</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/jeudi-de-la-rage-les-nouveaux-gardiens-de-la-galaxie/" rel="bookmark">Jeudi de la rage : Les nouveaux gardiens de la galaxie</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Comment un scénario catastrophe permet de mener une politique de classe Face aux critiques sur leur politique, « L&rsquo;important, disent les membres du [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Parcourir les articles</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Article précédent</span>
        <span class="nav-previous nav-dir"><a href="https://www.frustrationmagazine.fr/les-numeros-verts-2/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">Les numéros verts : psychologues ubérisés pour salariés exploités</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.frustrationmagazine.fr/" title="Retour à la liste des articles">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Retour à la liste des articles</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits credits" >
  <p class="czr-copyright">
    <span class="fc-copyright">
      <span class="fc-copyright-text">© 2021</span>
      <span class="fc-copyright-link"><a href="https://www.frustrationmagazine.fr" title="FRUSTRATION" rel="bookmark" >FRUSTRATION</a></span>          <span class="fc-separator ">&ndash;</span>
      <span class="fc-copyright-after-text">Tous les droits sont réservés</span>
        </span>
  </p>
    <p class="czr-credits">
      <span class="fc-designer ">
      <span class="fc-credits-text">Conçu avec</span>
      <span class="fc-credits-link"><a href="https://presscustomizr.com/customizr-pro" title="Customizr Pro" rel="bookmark" >Customizr Pro</a></span>    </span>

    </p>
  </div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Abonnez-vous au flux rss" aria-label="Abonnez-vous au flux rss" href="https://www.frustrationmagazine.fr/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script>          <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.frustrationmagazine.fr\/couvre-feu-zele\/":7092};
	</script>
				
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/a3912.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script id="fpu-front-localized">var FPUFront = {"Spanvalue":"4","ThemeName":"customizr-pro","imageCentered":"1","smartLoad":"1"};</script><script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'108312908',post:'7092',tz:'2',srv:'www.frustrationmagazine.fr'} ]);
	_stq.push([ 'clickTrackerInit', '108312908', '7092' ]);
</script>
  </body>
  </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/362 objects using redis
Page Caching using redis 
Mibnifié utilisant redis
Database Caching using redis

Served from: www.frustrationmagazine.fr @ 2021-03-08 18:07:14 by W3 Total Cache
-->