<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.frustrationmagazine.fr/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        <style id="wfc-base-style" type="text/css">
             .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;}
        </style>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="content" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pourquoi l’union de la gauche est une escroquerie politique, en 4 arguments</title>
	<meta name="description" content="L&#039;union de la gauche est présentée comme la clef incontournable pour une victoire du camp &quot;progressiste&quot; .... A tort." />
	<link rel="canonical" href="https://www.frustrationmagazine.fr/union-de-la-gauche/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pourquoi l’union de la gauche est une escroquerie politique, en 4 arguments" />
	<meta property="og:description" content="L&#039;union de la gauche est présentée comme la clef incontournable pour une victoire du camp &quot;progressiste&quot; .... A tort." />
	<meta property="og:url" content="https://www.frustrationmagazine.fr/union-de-la-gauche/" />
	<meta property="og:site_name" content="FRUSTRATION" />
	<meta property="article:publisher" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:author" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:published_time" content="2021-04-19T16:48:28+00:00" />
	<meta property="article:modified_time" content="2021-04-19T17:14:50+00:00" />
	<meta property="og:image" content="https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe.png" />
	<meta property="og:image:width" content="1763" />
	<meta property="og:image:height" content="744" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Rev_FRUSTRATION" />
	<meta name="twitter:site" content="@Rev_FRUSTRATION" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.frustrationmagazine.fr/#website","url":"https://www.frustrationmagazine.fr/","name":"FRUSTRATION","description":"Critique sociale pour le grand public","potentialAction":[{"@type":"SearchAction","target":"https://www.frustrationmagazine.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/#primaryimage","inLanguage":"fr-FR","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe.png","contentUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe.png","width":1763,"height":744,"caption":"Union de la gauche mania"},{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/#webpage","url":"https://www.frustrationmagazine.fr/union-de-la-gauche/","name":"Pourquoi l\u2019union de la gauche est une escroquerie politique, en 4 arguments","isPartOf":{"@id":"https://www.frustrationmagazine.fr/#website"},"primaryImageOfPage":{"@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/#primaryimage"},"datePublished":"2021-04-19T16:48:28+00:00","dateModified":"2021-04-19T17:14:50+00:00","author":{"@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0"},"description":"L'union de la gauche est pr\u00e9sent\u00e9e comme la clef incontournable pour une victoire du camp \"progressiste\" .... A tort.","breadcrumb":{"@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.frustrationmagazine.fr/union-de-la-gauche/"]}]},{"@type":"BreadcrumbList","@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/","url":"https://www.frustrationmagazine.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/union-de-la-gauche/","url":"https://www.frustrationmagazine.fr/union-de-la-gauche/","name":"Pourquoi l\u2019union de la gauche est une escroquerie politique, en 4 arguments"}}]},{"@type":"Person","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0","name":"R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.frustrationmagazine.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","caption":"R\u00e9daction"},"sameAs":["https://www.facebook.com/RevueFrustration/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux" href="https://www.frustrationmagazine.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux des commentaires" href="https://www.frustrationmagazine.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frustrationmagazine.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/e917c.css" media="all" />






<style id='customizr-main-inline-css' type='text/css'>

.tc-header.border-top { border-top-width: 5px; border-top-style: solid }
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                max-height: 200px;
                height :200px
              }

@media (min-width: 576px ){
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                  max-height: 550px;
                  height :550px
                }
}

#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel="stylesheet" href="https://www.frustrationmagazine.fr/wp-content/cache/minify/8afc4.css" media="all" />


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6e415.js"></script>



<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.frustrationmagazine.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7485,"token":"1cfca1e047","lang":0,"debug":0}
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/21b86.js"></script>



<script type='text/javascript' id='tc-scripts-js-extra'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/","mainScriptUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/front\/js\/tc-scripts.min.js?2.4.6","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/customizr-pro\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?2.4.6","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.frustrationmagazine.fr\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"97647ad5c4"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Rejeter d\u00e9finitivement"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"1","googleFonts":"Source+Sans+Pro","version":"2.4.6"};
/* ]]> */
</script>
<script defer src="https://www.frustrationmagazine.fr/wp-content/cache/minify/6fe69.js"></script>

<link rel="https://api.w.org/" href="https://www.frustrationmagazine.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frustrationmagazine.fr/wp-json/wp/v2/posts/7485" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frustrationmagazine.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frustrationmagazine.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p7kt8o-1WJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Funion-de-la-gauche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Funion-de-la-gauche%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		              <link rel="preload" as="font" type="font/woff2" href="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/shared/fonts/customizr/customizr.woff2?128396981" crossorigin="anonymous"/>
            <link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.frustrationmagazine.fr/wp-content/uploads/2016/10/cropped-F-1-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-7485 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-full-layout customizr-pro-2-4-6 czr-sticky-footer">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header logo_centered sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move czr-highlight-contextual-menu-items" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-607dc006e8a9d" id="lsearch-607dc006e8a9d">
        <span class="screen-reader-text">Search</span>
        <input id="s-607dc006e8a9d" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-607dc006e8a9d" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.frustrationmagazine.fr/"  aria-label="FRUSTRATION | Critique sociale pour le grand public" >
    <img src="https://www.frustrationmagazine.fr/wp-content/uploads/2020/12/cropped-cropped-cropped-fruHeader-1-1.png" alt="Retour Accueil" class="" width="2297" height="499"  data-no-retina>  </a>
</div>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-607dc006e9bc1" id="lsearch-607dc006e9bc1">
        <span class="screen-reader-text">Search</span>
        <input id="s-607dc006e9bc1" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-607dc006e9bc1" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
        <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container-fluid">
  <div class="search-form__container " >
  <form action="https://www.frustrationmagazine.fr/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-607dc006ea287" id="lsearch-607dc006ea287">
        <span class="screen-reader-text">Search</span>
        <input id="s-607dc006ea287" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-607dc006ea287" placeholder="Rechercher &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Rechercher &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2959"><a href="https://www.frustrationmagazine.fr/category/editorial/" class="nav__link"><span class="nav__title">Nos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://www.frustrationmagazine.fr/category/vos-frustrations/" class="nav__link"><span class="nav__title">Vos frustrations</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://www.frustrationmagazine.fr/category/enquete/" class="nav__link"><span class="nav__title">Enquête</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2961"><a href="https://www.frustrationmagazine.fr/category/entretien/" class="nav__link"><span class="nav__title">Entretien</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="https://www.frustrationmagazine.fr/category/reportage/" class="nav__link"><span class="nav__title">Reportage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="https://www.frustrationmagazine.fr/category/lexique/" class="nav__link"><span class="nav__title">Lexique et Désintox capital</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://www.frustrationmagazine.fr/category/on-a-vu-on-a-lu/" class="nav__link"><span class="nav__title">On a vu, lu, joué</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2981"><a href="https://www.frustrationmagazine.fr/frustration-web-informez-vous-du-bon-cote-de-la-barricade/" class="nav__link"><span class="nav__title">Qui sommes nous ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="https://www.frustrationmagazine.fr/category/socialcast/" class="nav__link"><span class="nav__title">Socialcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4485"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/" class="nav__link"><span class="nav__title">Et on fait quoi après ?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://www.frustrationmagazine.fr/category/antiportrait/" class="nav__link"><span class="nav__title">Antiportrait</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <div class="col-12"><span><span><a href="https://www.frustrationmagazine.fr/">Accueil</a> » <span class="breadcrumb_last" aria-current="page">Pourquoi l’union de la gauche est une escroquerie politique, en 4 arguments</span></span></span></div>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 article-container">

                  <article id="post-7485" class="post-7485 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-hamon tag-hidalgo tag-jadot czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.frustrationmagazine.fr/category/editorial/" title="Voir tous les articles dans Nos frustrations"> <span>Nos frustrations</span> </a>        </div>
        <h1 class="entry-title">Pourquoi l’union de la gauche est une escroquerie politique, en 4 arguments</h1>
    <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __after_regular_heading_title" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="1763" height="744"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe.png"  class="attachment-full size-full wp-post-image" alt="Union de la gauche mania" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe.png 1763w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-300x127.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-1024x432.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-1536x648.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-570x241.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-1320x557.png 1320w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-24x10.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-36x15.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/Uneslibe-48x20.png 48w" data-sizes="(max-width: 1763px) 100vw, 1763px" />  </div>
</section>    <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publié <a href="https://www.frustrationmagazine.fr/2021/04/19/" title="18 h 48 min" rel="bookmark"><time class="entry-date published updated" datetime="19 avril 2021">19 avril 2021</time></a><span class="v-separator">-</span>Mis à jour <a href="https://www.frustrationmagazine.fr/2021/04/19/" title="18 h 48 min" rel="bookmark"><time class="entry-date updated" datetime="19 avril 2021">19 avril 2021</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        
<p><strong>&nbsp;« Il faut arrêter les querelles d’égo » et « cesser les guerres de chapelle », « l’union fait la force » et « divisée, la gauche ne peut pas gagner »&#8230; Chaque semaine, </strong><a href="https://www.francetvinfo.fr/elections/presidentielle/tribune-2022-vraiment-en-commun-des-elus-et-activistes-de-gauche-appellent-a-une-alternative-ecologique-sociale-et-democratique-au-neoliberalisme-pour-la-presidentielle_4132021.html"><strong>un nouveau slogan</strong></a><strong> ou </strong><a href="https://www.lejdd.fr/Politique/tribune-les-jeunes-pour-le-climat-nous-voulons-une-union-de-la-gauche-en-2022-4023491"><strong>un nouvel appel </strong></a><strong>à l’union viennent saturer l’espace médiatique. </strong><a href="https://www.bfmtv.com/politique/jadot-hamon-hidalgo-des-leaders-de-gauche-reunis-a-paris-pour-evoquer-la-presidentielle-de-2022_AD-202104170046.html"><strong>Et ce week-end, “l’évènement” d’une réunion de la gauche était commenté, salué, interrogé</strong></a><strong>… Comme si la préoccupation numéro 1 des Français « à gauche de Macron » serait de savoir qui de Jadot ou d’Hidalgo pourrait bien les décevoir en 2022. Cette musique médiatique est tellement envahissante qu’on n’entend quasiment plus parler&nbsp; de “la gauche” que sous l’angle de la possibilité ou non d’une union, et ce mantra empêche toute discussion de fond portant sur les programmes de ces prétendant.e.s à la sainte union. En 4 arguments, voici la preuve que l’union de la gauche est une escroquerie médiatico-politique.</strong></p>



<h2><strong>1 &#8211; Unir n’importe qui et à n’importe quel prix&nbsp;</strong></h2>



<p>Il s’agit donc de réunir « la gauche » : le PS et Anne Hidalgo, Olivier Faure, EELV et Yannick Jadot, Julien Bayou, Eric Piolle, le PCF et Fabien Roussel, Benoît Hamon, Arnaud Montebourg, Christiane Taubira et, selon les humeurs, <a href="https://www.franceinter.fr/emissions/l-invite-de-8h20-le-grand-entretien/l-invite-de-8h20-le-grand-entretien-29-mars-2021">la France insoumise et Jean-Luc Mélenchon </a>. Liste non exhaustive, donc. Beaucoup de monde avec comme seul point commun être « à gauche de Macron ».&nbsp;</p>



<p><a href="https://www.frustrationmagazine.fr/ps-le-vote-inutile-un-parti-concu-pour-vous-trahir/">Que le Parti socialiste</a> ait pratiqué une politique économique de l’offre, que l’on peut aisément qualifier « de droite » (on pense notamment au <a href="https://www.frustrationmagazine.fr/surprise-depuis-2013-le-cice-a-cree-seulement-100-000-emplois-qui-ont-chacun-coute-1-million-deuros-au-contribuable/">CICE</a> créé dès l’arrivée de François Hollande en 2012 ainsi qu’à la Loi Travail) et très loin des discours énoncés durant la campagne (<em>« mon ennemi c’est la finance ! »</em>) ne semble pas poser de problème particulier. D’ailleurs, plus personne n’en parle, il ne faudrait pas gâcher la kermesse.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-frustration wp-block-embed-frustration"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="GCzxnMgyAv"><a href="https://www.frustrationmagazine.fr/lambigu-monsieur-jadot/">L&rsquo;ambigu Monsieur Jadot</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« L&rsquo;ambigu Monsieur Jadot » &#8212; FRUSTRATION" src="https://www.frustrationmagazine.fr/lambigu-monsieur-jadot/embed/#?secret=GCzxnMgyAv" data-secret="GCzxnMgyAv" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Qu’Europe Ecologie Les Verts soit un vivier (Pompili, De Rugy, Hulot, …) ou un refuge (Orphelin, …) pour (ex)macronistes non plus. Il y aurait pourtant matière au doute tant la confusion s’entretient, à l’image d’un Mathieu Orphelin perdu dans un Mercato permanent, <a href="https://www.lemonde.fr/politique/article/2021/03/29/regionales-duel-d-ego-entre-le-ps-et-eelv-en-pays-de-la-loire_6074867_823448.html">flottant de EELV à LREM à EELV</a>. Que son porte-parole Yannick Jadot ait déclaré être favorable <em>« à la libre entreprise et à l&rsquo;économie de marché »</em> ou que Julien Bayou ait déclaré ne pas savoir quelles étaient les revendications des Gilets Jaunes non plus.</p>



<p>Quelle gauche défendent-ils donc ? Nous ne saurons pas. Le fond importe peu et la novlangue politicienne saura nous répondre qu’il s’agit de « construire collectivement un programme citoyen ».</p>



<h2><strong>2 &#8211; S’unir pour… quoi, en fait ?</strong></h2>



<p>D’abord, pour <em>faire barrage.</em> Gens de gauche, vous serez bien aimables de mettre vos convictions de côté pour faire barrage<em> </em>à Le Pen et à Macron. Dans les urnes bien sûr, pas dans la rue : rappelez-vous de l’hiver 2018, quand les gilets jaunes faisaient trembler le président, ou bien de l’hiver 2019, quand des grèves et des manifestations monstres venaient à bout de la réforme des retraites, y étaient-ils ?</p>



<p>Le projet serait de faire barrage à Emmanuel Macron en étant, pour les plus téméraires, contre le <em>néolibéralisme</em>. Foucault parlait du néolibéralisme comme de l’<em>extension de la sphère marchande à des sphères non-marchandes. </em>Leur projet serait-il donc de ne <em>pas</em> privatiser les services publics restants (être une gauche qui n’est pas de droite) ? Il est vrai que depuis 1983 la question ne va plus de soi et que l’utilisation de ces mots-creux n’y aident pas. En effet, le « néolibéralisme » a de pratique le fait qu’il ne désigne bien souvent rien de concret. Dans leur bouche il s’agit plutôt du libéralisme des <em>méchants</em>. Alors qu’on pourrait tout autant s’en prendre simplement au libéralisme voire à l’économie de marché, ici, c’est le préfixe « néo » qui semble visé. Le nouveau libéralisme allant trop loin, il faudrait retrouver l’ancien …</p>



<p>En l’absence de définition précise, le <em>néolibéralisme</em> est le pare-feu tranquille du capitalisme qui, en étant absent des débats, se présente comme un état de fait naturel. Pourtant, <a href="https://www.frustrationmagazine.fr/capitalisme-et-covid-19-deux-virus-un-seul-remede/">la pandémie aurait pu être une occasion idéale pour démontrer comment le capitalisme est plus nocif que jamais</a> et attaque frontalement nos libertés, en nous imposant, depuis un an, un dilemme entre la mort et le confinement. Ce ne sera pas le sens pris par la gauche en 2022, prenons-en acte.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-frustration wp-block-embed-frustration"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="W0CYK8NayL"><a href="https://www.frustrationmagazine.fr/montebourg/">Arnaud Montebourg, un faux espoir pour les salariés</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Arnaud Montebourg, un faux espoir pour les salariés » &#8212; FRUSTRATION" src="https://www.frustrationmagazine.fr/montebourg/embed/#?secret=W0CYK8NayL" data-secret="W0CYK8NayL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Impossible pour le moment de savoir ce que veut promettre cette gauche unie en 2022. Des pistes cyclables ? Des jardins partagés ? Un RSA étendu aux moins de 25 ans (et parions dès maintenant sur le fait qu’il sera accompagné d’un flicage en règle pour veiller à leur insertion professionnelle) ? Une augmentation du SMIC ? (<a href="https://www.francetvinfo.fr/elections/presidentielle/tribune-2022-vraiment-en-commun-des-elus-et-activistes-de-gauche-appellent-a-une-alternative-ecologique-sociale-et-democratique-au-neoliberalisme-pour-la-presidentielle_4132021.html">qui n’a pas une seule fois été significativement augmenté sous les 5</a> ans de mandat de Hollande, avec ses ministres Montebourg et Hamon ?) Probablement.</p>



<p><a href="https://www.frustrationmagazine.fr/enquete-hamon-est-il-un-candidat-tres-a-gauche/">Pour Benoît Hamon</a>, il serait pourtant<em> <a href="https://www.francetvinfo.fr/elections/presidentielle/video-presidentielle-2022-il-serait-criminel-pour-la-gauche-de-ne-pas-se-rassembler-declare-benoit-hamon_4368067.html">« criminel pour la gauche de ne pas se rassembler »</a></em>. A travers ces injonctions, on devine la détresse d’une gauche bourgeoise qui se sent sombrer et tente dans un dernier souffle de créer un clivage entre les gentils-unionistes et les autres, criminels en puissance. Dès lors, l’union devient un projet en soi et passe de <em>moyen</em> à <em>fin</em>.&nbsp;</p>



<p>La France insoumise, avec son programme l’Avenir en commun, est souvent ignoré du reste de la gauche qui préfère discuter de la personnalité de Jean-Luc Mélenchon plutôt qu’en débattre sur le fond. Il existe aussi des organisations politiques anticapitalistes comme le NPA et dont les propositions politiques et économiques ne sont jamais discutées. Pourquoi ? Tout simplement parce que la gauche bourgeoise ne débat pas du fond des propositions politiques de chacune des organisations, mais préfère se focaliser sur les différences entre les personnalités qui les composent. La présence de la FI, par exemple, n&rsquo;est discutée que sous l&rsquo;angle de la personnalité de JLM, son programme lui-même n&rsquo;étant jamais débattu sérieusement.</p>



<p>Le thème médiatico-politique de « l&rsquo;union de la gauche » n&rsquo;est donc qu&rsquo;une façon de plus de ne jamais aborder les questions programmatiques essentielles : qui veut augmenter le SMIC ? Qui veut répartir les richesses ? Qui veut changer les institutions politiques de ce pays ? Qui veut socialiser les moyens de production ?&nbsp;</p>



<h2><strong>3. Non, l’union ne fait pas la force, au contraire !&nbsp;</strong></h2>



<p>Si les questions de fond ne doivent pas être balayées, interrogeons-nous quand même sur le cœur de la logique : l’union, est-ce que ça marche vraiment ? Est-ce que ça a déjà marché ?</p>



<p>En Janvier 2017, la « Primaire Citoyenne de 2017 » s’emploie à désigner, à la suite de débats à la TV médiatisés en prime-time et de votes militants, une candidature unique pour représenter la gauche. Chaque candidat s’engage alors à soutenir le vainqueur, quel qu’il soit. Le second tour est remporté par Benoît Hamon avec une nette victoire à 58% (1 181 872 voix) face à Manuel Valls. Rapidement, les limites de l’exercice se précisent. Manuel Valls puis François De Rugy trahissent leurs engagements et soutiennent publiquement Emmanuel Macron. Avec <a href="https://www.frustrationmagazine.fr/revenu-universel-la-fausse-bonne-idee-qui-ravira-les-patrons/">son idée du revenu universel</a>, pourtant bien compatible avec l’ordre capitaliste, Hamon est jugé trop radical et utopiste. Et se retrouve alors coupé d’une partie des soutiens des ténors habituels du Parti socialiste. Le candidat de la « gauche citoyenne » mène alors une campagne moderne et sympathique, se mettant notamment en scène dans une interview-kebab. Fin Février 2017, l’union se prolonge avec le désistement de Yannick Jadot faisant le choix de se rallier au candidat socialiste.&nbsp;</p>



<p>L’union de la gauche citoyenne et écologiste, incarnée par Benoît Hamon, réalise un score de 6% au premier tour de la présidentielle 2017,&nbsp; juste de quoi dépasser le seuil des 5% et rembourser les frais de campagne. Un score historiquement bas.</p>



<p>Si l’exercice des primaires fut un échec, aucune leçon ne fut tirée pour autant. En effet, lors de ce type d’élection, seuls votent les militants ou sympathisants actifs. Mais ceux-ci sont loin de représenter la population dans son ensemble. On le sait, la sociologie des militants s’est toujours écartée et s’écarte de plus en plus de la moyenne en faveur d’une population plutôt masculine, urbaine, diplômée et occupant un emploi qualifié. De la même manière que cette population n’est pas la France, cet exercice n’est donc pas la démocratie. Il est donc normal que les primaires ne soient pas en mesure d’élire le « meilleur » profil de candidat·e (entendu comme celui ayant la plus probable chance de gagner) puisque celui-ci est désigné par un certain groupe social, souvent <em>dominant,</em> autant de gauche soit-il.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.frustrationmagazine.fr/la-gauche-un-piege-politique-et-mediatique-pave-de-bonnes-intentions/"><img  loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-1024x576.png"  alt="" class="wp-image-7489" width="766" height="430" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-1024x576.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-300x169.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-1536x863.png 1536w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-570x320.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-1110x624.png 1110w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-528x297.png 528w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-1320x742.png 1320w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-24x13.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-36x20.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n-48x27.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2021/04/122063832_827427038082588_5942020504050894454_n.png 2048w" data-sizes="(max-width: 766px) 100vw, 766px" /></a></figure></div>



<p>Si 2017 est un contre exemple d’union-qui-fait-la-force, il est un exemple souvent cité, à tort et à travers : la victoire de la gauche en 1981. Est-elle vraiment l’aboutissement d’une stratégie d’union permettant l’émergence d’une machine à gagner portée par une candidature et un programme communs ?</p>



<p>En 1972, le Parti socialiste et le Parti communiste se réunissent pour rédiger un programme de rassemblement afin de présenter une candidature commune aux élections de 1974 : Le Programme commun. C’est François Mitterrand qui est chargé d’incarner cette candidature socialiste et communiste. Il réalise un score de 43% au premier tour et échoue de peu au second avec 49% face à Valéry Giscard d&rsquo;Estaing. Si la suite de l’histoire est plus heureuse pour la gauche (entendue comme le PS et le PCF), on oublie pourtant souvent de préciser que sa victoire en 1981 se fait sans union. Suite à des désaccords de fond et stratégiques, les communistes décident de présenter un candidat : Georges Marchais. Celui-ci réalise le score honorable de 15% au premier tour, qui n’empêche pas Mitterrand (25%) d’accéder au second qu’il remportera.</p>



<p>Quand bien même celles-ci seraient désirables, la V<sup>ème</sup> République ne nous offre finalement que des contre-exemples permettant de démontrer l’inefficacité des unions. Basés sur les sondages et sur l’hypothèse que les pourcentages s’additionnent, ces calculs stratégiques se sont toujours trompés. Certains sondages montrent que <a href="https://www.slate.fr/story/196139/politique-election-presidentielle-2022-melenchon-jadot-hidalgo-extreme-gauche-unite">la gauche ferait même un moins bon score « unie »</a> quand d’autres montrent que Jean-Luc Mélenchon continue de faire un meilleur score à gauche <a href="https://www.ifop.com/publication/les-intentions-de-vote-a-la-prochaine-election-presidentielle-2/">que n’importe quelle autre union</a>.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-frustration wp-block-embed-frustration"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="vpwM39gmX3"><a href="https://www.frustrationmagazine.fr/hidalgo/">Anne Hidalgo, ou le macronisme 2.0</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Anne Hidalgo, ou le macronisme 2.0 » &#8212; FRUSTRATION" src="https://www.frustrationmagazine.fr/hidalgo/embed/#?secret=vpwM39gmX3" data-secret="vpwM39gmX3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Évidemment, les grands médias adorent débattre de ces unions en les traitant comme des compétitions sportives, ce qui leur permet également de placer leurs candidats. En effet, de ces tribunes tièdes d’appels au vide à ces tentatives médiatiques d’imposition de candidature, il n’y a qu’un pas : <a href="https://www.vanityfair.fr/pouvoir/politique/story/presidentielle-2022-comment-anne-hidalgo-s-impose-comme-la-seule-candidate-a-gauche/13130">« Elle semble désormais la seule à pouvoir relever le défi de ramener la gauche au pouvoir », affirme Vanity Fair, au sujet de la maire de Paris Anne Hidalgo.&nbsp;</a></p>



<p>A l’image du décalage entre le nombre d’appels à l’union et l’indifférence du corps électoral, <a href="https://www.frustrationmagazine.fr/vous-aussi-composez-votre-tribune-post-confinement/">les signataires des tribunes ne représentent personne sinon eux</a> : cette petite gauche militante molle, semi-bourgeoise et diplômée. Il s’agit là d’une position de classe. Si elle ne remet pas forcément en cause la sincérité de ces démarches, elle trahit et illustre parfaitement comment les convictions découlent des intérêts matériels, phénomène particulièrement identifiable dans cette classe sociale. Joffrin, Hidalgo et leurs supporters nous offrent une leçon de matérialisme historique.</p>



<h2><strong>4 &#8211; De l’injonction à « faire barrage » à celle de « faire l’union », le même renoncement à changer la société&nbsp;</strong></h2>



<p>Si la cartouche du « barrage au Front national » risque de ne pas fonctionner une 2<sup>e</sup> fois (Une de Libération), nous ne tirerons aucune leçon en rejouant cette scène à l’échelle de la gauche en prétendant devoir faire « barrage au duel Macron/Le Pen » avec une candidature d’union.&nbsp;&nbsp;</p>



<p>Car la gauche bourgeoise propose une méthode qui ne fonctionne pas, impliquant les principaux responsables de la défiance vis-à-vis de la politique, pour défendre une candidature commune en continuité avec l’ordre social, économique et politique actuel. Certainement pas à la hauteur du virage antilibéral et anticapitaliste qui s’impose.</p>



<p>Cette conception de la politique par un « barrage à » nous prive de débats politiques essentiels : la reconnaissance du statut de producteur de valeur à la majorité, la distribution des richesses (avant sa redistribution), l’euro et l’Union européenne, la sortie d’un système qui surproduit, la bifurcation vers un nouveau modèle énergétique…&nbsp;</p>



<p>Le mouvement des gilets jaunes a d’ailleurs montré qu’une majorité de la population pouvait faire corps autour de grandes revendications (la démocratisation de nos institutions et la hausse du niveau de vie via le partage des richesses), et non de camp politique au contour aussi creux et trompeur que celui de “la gauche” (qui rassemble, rappellons-le, Manuel Valls et Olivier Besancenot). Ces personnalités politiques bourgeoises (Hamon, Jadot, Hidalgo, etc.) tiennent au débat autour de l”union” car c&rsquo;est le seul sujet sur lequel ils ont quelque chose à dire. Pour le reste, ils collent aux mantras de l&rsquo;époque : capitalisme, Union européenne, croissance verte. Laissons-les à leur mélasse.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7485" class="share-twitter sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/union-de-la-gauche/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7485" class="share-facebook sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/union-de-la-gauche/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/union-de-la-gauche/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/union-de-la-gauche/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.frustrationmagazine.fr/union-de-la-gauche/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/hamon/" title="Voir tous les articles dans Hamon"> <span>Hamon</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/hidalgo/" title="Voir tous les articles dans Hidalgo"> <span>Hidalgo</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.frustrationmagazine.fr/tag/jadot/" title="Voir tous les articles dans jadot"> <span>jadot</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Vous pourriez aimer également</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articles précédents liés" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articles suivants liés" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-1279_related_posts" class="col-6 grid-item czr-related-post post-1279 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-front-national tag-liberalisme tag-macron czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/misere-de-lutte-contre-fn-2/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-510x510.jpeg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" data-srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-510x510.jpeg 510w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-150x150.jpeg 150w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-180x180.jpeg 180w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-300x300.jpeg 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab-600x600.jpeg 600w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2017/04/7816-tab.jpeg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/misere-de-lutte-contre-fn-2/" title="Permalien vers : &nbsp;Misère de la lutte contre le FN (2)" rel="bookmark"><time class="entry-date published updated" datetime="14 avril 2017">14 avril 2017</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/misere-de-lutte-contre-fn-2/" rel="bookmark">Misère de la lutte contre le FN (2)</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Daniel Cohn-Bendit mais aussi Bertrand Delanoë et tant d&rsquo;autres justifient leur ralliement au néolibéral décomplexé Emmanuel Macron par la nécessité impérieuse de [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-840_related_posts" class="col-6 grid-item czr-related-post post-840 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-complotisme tag-corruption tag-defiance czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/il-ny-a-pas-de-lezards-mais-il-y-a-bien-des-capitalistes-au-sujet-de-laccusation-de-tomber-dans-la-theorie-du-complot/"></a>
  <img  width="450" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2016/07/couv1-450x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2016/07/couv1.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/il-ny-a-pas-de-lezards-mais-il-y-a-bien-des-capitalistes-au-sujet-de-laccusation-de-tomber-dans-la-theorie-du-complot/" title="Permalien vers : &nbsp;Il n&rsquo;y a pas de lézards mais il y a bien des capitalistes : comment anti-complotistes et conspirationnistes empêchent la critique des élites" rel="bookmark"><time class="entry-date published updated" datetime="14 juillet 2016">14 juillet 2016</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/il-ny-a-pas-de-lezards-mais-il-y-a-bien-des-capitalistes-au-sujet-de-laccusation-de-tomber-dans-la-theorie-du-complot/" rel="bookmark">Il n&rsquo;y a pas de lézards mais il y a bien des capitalistes : comment anti-complotistes et conspirationnistes empêchent la critique des élites</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>En mars dernier, le magazine Society bombardait les transports en commun de la couverture de son 27e&nbsp;numéro&nbsp;: un doigt accusateur pointé vers [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-1493_related_posts" class="col-6 grid-item czr-related-post post-1493 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-smic czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/nouveau-groupe-dexperts-smic-preside-quelquun-souhaite-disparition/"></a>
  <img  width="510" height="457"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.frustrationmagazine.fr/wp-content/uploads/2017/08/nomination-groupe-dexpert-1-510x457.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" loading="lazy" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.frustrationmagazine.fr/wp-content/uploads/2017/08/nomination-groupe-dexpert-1.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/nouveau-groupe-dexperts-smic-preside-quelquun-souhaite-disparition/" title="Permalien vers : &nbsp;Le nouveau groupe d&rsquo;experts sur le SMIC est présidé par quelqu&rsquo;un qui souhaite sa disparition" rel="bookmark"><time class="entry-date published updated" datetime="29 août 2017">29 août 2017</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/nouveau-groupe-dexperts-smic-preside-quelquun-souhaite-disparition/" rel="bookmark">Le nouveau groupe d&rsquo;experts sur le SMIC est présidé par quelqu&rsquo;un qui souhaite sa disparition</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Le 23 août, le gouvernement a nommé les membres du groupe d&rsquo;experts sur le salaire minimum de croissance (SMIC), chargé notamment de [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-757_related_posts" class="col-6 grid-item czr-related-post post-757 post type-post status-publish format-standard category-editorial tag-onvautmieuxqueca tag-el-khomry tag-mobilisation-sociale tag-syndicalisme tag-unef czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.frustrationmagazine.fr/les-machines-a-demobiliser-comment-syndicats-et-partis-tuent-lengagement-politique-et-comment-faire-des-organisations-qui-ne-tombent-pas-dans-ces-travers/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="607dc007213a6" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.frustrationmagazine.fr/wp-content/themes/customizr-pro/assets/front/img/thumb-standard-empty.png" alt="Les machines à démobiliser : comment syndicats et partis tuent l’engagement politique et comment faire des organisations qui ne tombent pas dans ces travers" data-czr-post-id="607dc007213a6" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publié <a href="https://www.frustrationmagazine.fr/les-machines-a-demobiliser-comment-syndicats-et-partis-tuent-lengagement-politique-et-comment-faire-des-organisations-qui-ne-tombent-pas-dans-ces-travers/" title="Permalien vers : &nbsp;Les machines à démobiliser : comment syndicats et partis tuent l’engagement politique et comment faire des organisations qui ne tombent pas dans ces travers" rel="bookmark"><time class="entry-date published updated" datetime="29 mars 2016">29 mars 2016</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.frustrationmagazine.fr/les-machines-a-demobiliser-comment-syndicats-et-partis-tuent-lengagement-politique-et-comment-faire-des-organisations-qui-ne-tombent-pas-dans-ces-travers/" rel="bookmark">Les machines à démobiliser : comment syndicats et partis tuent l’engagement politique et comment faire des organisations qui ne tombent pas dans ces travers</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>On entend souvent dire que les Français ne s’engagent pas assez, qu’ils ont déserté les partis politiques et les syndicats. D’après les [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Parcourir les articles</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Article précédent</span>
        <span class="nav-previous nav-dir"><a href="https://www.frustrationmagazine.fr/brune-poirson/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">La députée Brune Poirson lâche son poste pour aller dans le privé et crache au passage sur la « démocratie »</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.frustrationmagazine.fr/" title="Retour à la liste des articles">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Retour à la liste des articles</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits credits" >
  <p class="czr-copyright">
    <span class="fc-copyright">
      <span class="fc-copyright-text">© 2021</span>
      <span class="fc-copyright-link"><a href="https://www.frustrationmagazine.fr" title="FRUSTRATION" rel="bookmark" >FRUSTRATION</a></span>          <span class="fc-separator ">&ndash;</span>
      <span class="fc-copyright-after-text">Tous les droits sont réservés</span>
        </span>
  </p>
    <p class="czr-credits">
      <span class="fc-designer ">
      <span class="fc-credits-text">Conçu avec</span>
      <span class="fc-credits-link"><a href="https://presscustomizr.com/customizr-pro" title="Customizr Pro" rel="bookmark" >Customizr Pro</a></span>    </span>

    </p>
  </div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Abonnez-vous au flux rss" aria-label="Abonnez-vous au flux rss" href="https://www.frustrationmagazine.fr/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script>          <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.frustrationmagazine.fr\/union-de-la-gauche\/":7485};
	</script>
				
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/a3912.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="https://www.frustrationmagazine.fr/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script id="fpu-front-localized">var FPUFront = {"Spanvalue":"4","ThemeName":"customizr-pro","imageCentered":"1","smartLoad":"1"};</script><script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'108312908',post:'7485',tz:'2',srv:'www.frustrationmagazine.fr'} ]);
	_stq.push([ 'clickTrackerInit', '108312908', '7485' ]);
</script>
  </body>
  </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/364 objects using redis
Page Caching using redis 
Mibnifié utilisant redis
Database Caching using redis

Served from: www.frustrationmagazine.fr @ 2021-04-19 19:38:15 by W3 Total Cache
-->