<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.frustrationmagazine.fr/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non, il n&#039;est pas nécessaire de reculer l&#039;âge de départ à la retraite</title>
	<meta name="description" content="Le gouvernement remet sa réforme des retraites sur le tapis. Selon lui et ses alliés, une telle réforme serait &quot;indispensable&quot;. Vraiment ?" />
	<link rel="canonical" href="https://www.frustrationmagazine.fr/age-depart-retraite-2/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non, il n&#039;est pas nécessaire de reculer l&#039;âge de départ à la retraite" />
	<meta property="og:description" content="Le gouvernement remet sa réforme des retraites sur le tapis. Selon lui et ses alliés, une telle réforme serait &quot;indispensable&quot;. Vraiment ?" />
	<meta property="og:url" content="https://www.frustrationmagazine.fr/age-depart-retraite-2/" />
	<meta property="og:site_name" content="FRUSTRATION" />
	<meta property="article:publisher" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:author" content="https://www.facebook.com/RevueFrustration/" />
	<meta property="article:published_time" content="2022-09-19T10:06:00+00:00" />
	<meta property="article:modified_time" content="2022-09-19T13:47:53+00:00" />
	<meta property="og:image" content="https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg" />
	<meta property="og:image:width" content="909" />
	<meta property="og:image:height" content="516" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rédaction" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Frustration_web" />
	<meta name="twitter:site" content="@Frustration_web" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#article","isPartOf":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/"},"author":{"name":"Rédaction","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0"},"headline":"Non, il n&rsquo;est pas nécessaire de reculer l&rsquo;âge de départ à la retraite","datePublished":"2022-09-19T10:06:00+00:00","dateModified":"2022-09-19T13:47:53+00:00","mainEntityOfPage":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/"},"wordCount":1718,"publisher":{"@id":"https://www.frustrationmagazine.fr/#organization"},"image":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#primaryimage"},"thumbnailUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg","keywords":["Retraites","Sécurité sociale"],"articleSection":["Lexique et Désintox capital","Se défendre"],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/","url":"https://www.frustrationmagazine.fr/age-depart-retraite-2/","name":"Non, il n'est pas nécessaire de reculer l'âge de départ à la retraite","isPartOf":{"@id":"https://www.frustrationmagazine.fr/#website"},"primaryImageOfPage":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#primaryimage"},"image":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#primaryimage"},"thumbnailUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg","datePublished":"2022-09-19T10:06:00+00:00","dateModified":"2022-09-19T13:47:53+00:00","description":"Le gouvernement remet sa réforme des retraites sur le tapis. Selon lui et ses alliés, une telle réforme serait \"indispensable\". Vraiment ?","breadcrumb":{"@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.frustrationmagazine.fr/age-depart-retraite-2/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#primaryimage","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg","contentUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg","width":909,"height":516},{"@type":"BreadcrumbList","@id":"https://www.frustrationmagazine.fr/age-depart-retraite-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.frustrationmagazine.fr/"},{"@type":"ListItem","position":2,"name":"Non, il n&rsquo;est pas nécessaire de reculer l&rsquo;âge de départ à la retraite"}]},{"@type":"WebSite","@id":"https://www.frustrationmagazine.fr/#website","url":"https://www.frustrationmagazine.fr/","name":"FRUSTRATION","description":"Critique sociale pour le grand public","publisher":{"@id":"https://www.frustrationmagazine.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.frustrationmagazine.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.frustrationmagazine.fr/#organization","name":"Frustration","url":"https://www.frustrationmagazine.fr/","sameAs":["https://www.youtube.com/channel/UCHCwlzgXqqjrNxfVOmLsU5w","https://www.instagram.com/frustrationmag/?hl=fr","https://www.facebook.com/RevueFrustration/","https://twitter.com/Frustration_web"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.frustrationmagazine.fr/#/schema/logo/image/","url":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/image_profile.png","contentUrl":"https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/image_profile.png","width":960,"height":960,"caption":"Frustration"},"image":{"@id":"https://www.frustrationmagazine.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.frustrationmagazine.fr/#/schema/person/ebb5e483a9984cabec8397241c35e3a0","name":"Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.frustrationmagazine.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bfc8f2705ecb83d138198232018c87b5?s=96&d=mm&r=g","caption":"Rédaction"},"sameAs":["https://www.facebook.com/RevueFrustration/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux" href="https://www.frustrationmagazine.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FRUSTRATION &raquo; Flux des commentaires" href="https://www.frustrationmagazine.fr/comments/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.frustrationmagazine.fr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.3.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='subscriptions-for-woocommerce-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/subscriptions-for-woocommerce/public/css/subscriptions-for-woocommerce-public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.frustrationmagazine.fr/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=220809-3132677682' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.frustrationmagazine.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frustrationmagazine.fr/wp-json/wp/v2/posts/3554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frustrationmagazine.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frustrationmagazine.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.9.2" />
<link rel='shortlink' href='https://www.frustrationmagazine.fr/?p=3554' />
<link rel="alternate" type="application/json+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fage-depart-retraite-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frustrationmagazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frustrationmagazine.fr%2Fage-depart-retraite-2%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2022/01/cropped-frustration_icone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2022/01/cropped-frustration_icone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frustrationmagazine.fr/wp-content/uploads/2022/01/cropped-frustration_icone-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.frustrationmagazine.fr/wp-content/uploads/2022/01/cropped-frustration_icone-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.frustrationmagazine.fr/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1663592291" /></head>
<body class="post-template-default single single-post postid-3554 single-format-standard custom-background wp-custom-logo theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns1 et_cover_background et_pb_gutter linux et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
				
									<a href="mailto:redaction@frustrationmagazine.fr"><span id="et-info-email">redaction@frustrationmagazine.fr</span></a>
				
								</div>

			
				<div id="et-secondary-menu">
				<a href="https://www.frustrationmagazine.fr" class="et-cart-info">
				<span>Article 0</span>
			</a>				</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="72">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.frustrationmagazine.fr/">
						<img src="https://www.frustrationmagazine.fr/wp-content/uploads/2022/01/frustration_jaune.png" width="6992" height="774" alt="FRUSTRATION" id="logo" data-height-percentage="70" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="72" data-fixed-height="214">
											<nav id="top-menu-nav">
													<ul id="top-menu" class="nav">
								
								<li class="page_item page-item-9951"><a href="https://www.frustrationmagazine.fr/">Accueil</a></li>
<li class="page_item page-item-10179"><a href="https://www.frustrationmagazine.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-9861"><a href="https://www.frustrationmagazine.fr/abonnez-vous/">S&rsquo;abonner à Frustration</a></li>
									<li class="cat-item cat-item-765"><a href="https://www.frustrationmagazine.fr/category/decrypter/">Décrypter</a>
<ul class='children'>
	<li class="cat-item cat-item-770"><a href="https://www.frustrationmagazine.fr/category/decrypter/decrypter_travail/">Décrypter &#8211; Travail</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-463"><a href="https://www.frustrationmagazine.fr/category/entretien/">Entretien</a>
</li>
	<li class="cat-item cat-item-550"><a href="https://www.frustrationmagazine.fr/category/le-monde-dapres/">Et on fait quoi après ?</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://www.frustrationmagazine.fr/category/guerre-sociale/">Guerre sociale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.frustrationmagazine.fr/category/editorial/">Nos frustrations</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://www.frustrationmagazine.fr/category/se_defendre/">Se défendre</a>
<ul class='children'>
	<li class="cat-item cat-item-481"><a href="https://www.frustrationmagazine.fr/category/se_defendre/se_defendre_lexique/">Lexique et Désintox capital</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-766"><a href="https://www.frustrationmagazine.fr/category/se_retrouver/">Se retrouver</a>
<ul class='children'>
	<li class="cat-item cat-item-722"><a href="https://www.frustrationmagazine.fr/category/se_retrouver/se_retrouver_chere_frustration/">Se retrouver &#8211; Chère Frustration</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.frustrationmagazine.fr/category/se_retrouver/se_retrouver_vos_frustrations/" title="Si vous souhaitez partager vos frustrations de manière anonyme ou non, n&#039;hésitez pas à nous écrire à redaction@frustrationmagazine.fr">Se retrouver &#8211; Vos frustrations</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-525"><a href="https://www.frustrationmagazine.fr/category/socialcast/">Socialcast</a>
</li>
	<li class="cat-item cat-item-666"><a href="https://www.frustrationmagazine.fr/category/travail/">Travail</a>
</li>
							</ul>
												</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.frustrationmagazine.fr/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3554" class="et_pb_post post-3554 post type-post status-publish format-standard has-post-thumbnail hentry category-se_defendre_lexique category-se_defendre tag-retraites tag-securite-sociale">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Non, il n&rsquo;est pas nécessaire de reculer l&rsquo;âge de départ à la retraite</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.frustrationmagazine.fr/author/nicolas/" title="Articles de Rédaction" rel="author">Rédaction</a></span> | <span class="published">19 Sep 2022</span></p><img src="https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg" alt="" class="" width="1080" height="675" srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment.jpg 1080w, https://www.frustrationmagazine.fr/wp-content/uploads/2022/09/moment-480x272.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					
<p><strong>Après avoir dû renoncer, en 2020, à sa réforme des retraites - vous savez celle qui n'avait pas pour objectif de rallonger la durée de cotisation mais de rendre "le système plus juste" - le gouvernement revient deux ans plus tard avec l'objectif clair et net de nous faire bosser plus longtemps. C'est devenu son seul objectif, sa sainte croisade bourgeoise, et pour ça il est prêt à faire voter cette réforme en scred, <a href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/plfss-et-reforme-des-retraites-nous-n-excluons-aucune-hypothese-confie-olivier-dussopt_5362096.html">en la faisant passer par amendement du projet de loi de financement de la sécurité sociale</a>, un texte voté chaque année qui n'a pas vocation à faire passer des changements majeurs. Dans le très gouvernemental JDD, on apprend pourtant que <a href="https://www.lejdd.fr/Politique/sondage-retraites-55-des-francais-estiment-que-macron-a-tort-de-vouloir-relancer-la-reforme-cet-automne-4134208">55% des sondés trouvent que relancer cette réforme est une "mauvaise idée"</a>. Pourtant, notre télévision est envahie de pseudo-experts qui viennent nous dire qu'elle est inévitable. Tout comprendre aux mensonges sur le sujet des retraites, en 4 points et 5 minutes :</strong></p>



<h2><strong><em>1 – Notre régime de retraite et la sécurité sociale dont il fait partie ne sont pas en danger financier et il n’y a donc pas nécessité à faire travailler les gens plus longtemps ou à réduire le niveau des futures pensions.</em></strong></h2>



<p>24,7 milliards d’euros, <a href="https://www.lesechos.fr/economie-france/social/le-deficit-de-la-securite-sociale-ramene-a-246-milliards-deuros-en-2021-1393754#:~:text=Le%20d%C3%A9ficit%20pour%202021%2C%20attendu,milliard%20par%20rapport%20%C3%A0%202020.">c’est la déficit de la sécurité sociale en 2021</a> (qui, rappelons-le, comporte 4 branches : maladie&nbsp; - votre carte vitale -, accident du travail et maladie professionnelle - ce qui paye vos arrêts en cas d’accident du travail -,&nbsp; famille - les APL, les allocations familiales… -  et donc les retraites). Ce chiffre a été gonflé comme jamais par l'épidémie de Covid, qui a engendré des dépenses exceptionnelles.</p>



<p>Dis comme ça, ça fait une sacrée somme, sauf que ce chiffre asséné à coup de titres alarmistes n’est jamais accompagné du chiffre auquel il se rapporte : 440 milliards. Il s’agit du budget annuel de la sécurité sociale. Ça fait vraiment relativiser, parce qu’un déficit de 24,7 milliards sur un total de 440 milliards c’est dramatique comme… un découvert de quelques dizaines d’euros si vous gagnez 2 000 euros par mois. </p>



<figure class="wp-block-pullquote"><blockquote><p><em>"Les résultats de ce rapport ne valident pas le bien-fondé des discours qui mettent en avant l’idée d’une dynamique non contrôlée des dépenses de retraite"</em></p><cite>Rapport annuel du comité d'orientation des retraites - septembre 2022</cite></blockquote></figure>



<p><a href="https://www.cor-retraites.fr/sites/default/files/2022-09/RA_COR2022.pdf">Dans son dernier rapport</a>, qui date de septembre, le Comité d’Orientation des Retraites montre qu’en fait il n’y a <em>rien</em> d’alarmant pour la branche retraite de la sécurité sociale. Les scénarios examinés sur l'équilibre des finances du régime par répartition ne montrent rien d'alarmant, avec une stabilité de la part du système dans le PIB, y compris à long terme. <em>"Les résultats de ce rapport ne valident pas le bien-fondé des discours qui mettent en avant l’idée d’une dynamique non contrôlée des dépenses de retraite"</em> conclut poliment le rapport (page 9). </p>



<p>Ce qui a dégradé son équilibre, ce sont des décisions politiques récentes : moins d’emploi public avec l’austérité a fait perdre des recettes au régime (parce que le public cotise davantage que le privé, <a href="https://www.fonction-publique.gouv.fr/fonction-publique/carriere-et-parcours-professionnel-103">eh oui</a>), et les exonérations des heures supplémentaires par Macron ont réduit la somme de cotisations finançant notre système. <a href="https://www.frustrationmagazine.fr/le-gouvernement-a-mis-la-securite-sociale-en-deficit-la-presse-feint-la-surprise-et-fait-porter-le-chapeau-aux-gilets-jaunes/">On vous le disait</a> déjà en 2019, Macron a placé artificiellement la sécurité sociale en déficit pour… pouvoir faire tenir à ses ministres des discours alarmistes justifiant des reculs sociaux majeurs comme la réforme des retraites. </p>



<p>Il faut le dire et le répéter : il n’y a aucun problème budgétaire ou de terrible dette “laissée à nos enfants” qui justifieraient une telle réforme.</p>



<figure class="wp-block-image aligncenter size-large"><img loading="lazy" width="707" height="445" src="https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2.png" alt="" class="wp-image-1706" srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2.png 707w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-520x327.png 520w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-24x15.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-36x23.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-48x30.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-300x189.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2018/02/train2-600x378.png 600w" sizes="(max-width: 707px) 100vw, 707px" /></figure>



<h2><strong><em>2 – Non, notre espérance de vie n’est pas en constante augmentation et cela ne justifie pas qu’on travaille plus longtemps. </em></strong></h2>



<p>En France, l’espérance de vie stagne depuis quelques années et surtout l’espérance de vie en bonne santé, qui <a href="https://www.lemonde.fr/sciences/article/2019/02/19/la-france-mal-classee-pour-l-esperance-de-vie-en-bonne-sante_5425315_1650684.html">est assez mauvaise comparée aux autres pays européens.</a> On vieillit mal, parce qu’on travaille mal, que la souffrance au travail est devenue une donnée constante et perçue comme normale. On est aussi moins bien soigné qu’il y a 20 ans, car on le sait, nos hôpitaux sont débordés et nos médecins préfèrent s’entasser dans les beaux quartiers et les villes côtières que de s’installer sur l’ensemble du territoire : il n’y a jamais eu autant de médecins en France, mais ils n’ont jamais été aussi mal répartis, <a href="https://www.france-assos-sante.org/communique_presse/deserts-medicaux-liberte-dinstallation-medecins-viseur-bercy/">nous disait le ministère des finances en octobre dernier. </a></p>



<p>Il faut aussi considérer que ce n’est pas parce qu’on vit plus longtemps qu’on devrait travailler plus : <a href="https://www.lafinancepourtous.com/decryptages/entreprise/gestion-et-comptabilite/productivite/">notre productivité étant en constante augmentation</a> (ça stagne pour la première fois cette année), il serait tout à fait logique qu’on profite de cette amélioration économique en travaillant au contraire moins. Sans même parler du fait que nous allons devoir changer de modèle de production et de consommation avant 10 ans pour éviter l’extinction de notre espèce, et qu’il est donc nécessaire de ralentir le rythme. </p>



<p>La semaine de 4 jours et le retour de la retraite à 60 ans sont la vraie solution pragmatique de notre époque, et nous avons les moyens de financer une telle évolution : <a href="http://www.regards.fr/web/Le-temps-des-rentiers,7271">un salarié français travaille en moyenne 45 jours par an, soit 9 semaines,</a> uniquement pour payer les dividendes des actionnaires. En 1981 c’était 10 jours. Il y a certainement quelque chose à reprendre en main de ce côté-là non ?</p>



<figure class="wp-block-image aligncenter size-large"><img loading="lazy" width="1024" height="638" src="https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-1024x638.png" alt="" class="wp-image-2764" srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-1024x638.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-24x15.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-36x22.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-48x30.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-300x187.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-600x374.png 600w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-520x324.png 520w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n-740x461.png 740w, https://www.frustrationmagazine.fr/wp-content/uploads/2019/07/67098607_1050856415304955_3217561538478997504_n.png 1665w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2><strong><em>3 – Augmenter l’âge de départ à la retraite ne nous fera d’ailleurs pas travailler plus longtemps mais simplement gagner moins.</em></strong></h2>



<p>Cela mettra simplement davantage de soixantenaires au chômage, comme ce qui s'est passé après le dernier allongement du temps de travail, en 2010 : depuis cette loi d’allongement de la durée de cotisation, un chômeur de plus de 58 ans a en moyenne 54 % de risques de rester sans emploi, dans l’attente d’une liquidation plus tardive de sa retraite, <a href="https://www.franceinter.fr/info/les-seniors-travaillent-plus-depuis-2010-mais-leur-chomage-augmente">comme nous le disait l’INSEE en 2017</a>. </p>



<p>Cela veut dire qu’en réalité, notre classe dominante ne veut pas nous faire travailler plus longtemps : elle veut simplement faire des économies sur nos pensions de retraites, en réduisant le temps durant lequel elles nous seront payés. Vous suivez ? On nous raconte que pour mieux financer le régime de retraites, on va cotiser plus longtemps, sauf que l’objectif visé est simplement qu’on en bénéficie plus tard, et qu’il y ait moins à nous verser. </p>



<p>Le gouvernement est conscient de cet argument et fait de temps en temps de grandes déclarations sur la nécessité de mieux intégrer les seniors dans les entreprises, le JT de France 2 nous a même montré au moment de la tentative de réforme de 2019 une entreprise qui a créé <a href="http://www.leparisien.fr/val-de-marne-94/val-de-marne-des-entreprises-bienveillantes-pour-les-seniors-21-05-2019-8076753.php">un label pour saluer l’embauche de plus de cinquante ans dans les entreprises.</a> De grands principes et un label suffiront-ils à garantir l’emploi jusqu’à la retraite ? On vous laisse répondre.</p>



<figure class="wp-block-image aligncenter size-large"><img loading="lazy" width="1024" height="645" src="https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-1024x645.png" alt="" class="wp-image-1381" srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-1024x645.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-300x189.png 300w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-570x359.png 570w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-24x15.png 24w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-36x23.png 36w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-48x30.png 48w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-520x328.png 520w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-740x466.png 740w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19-600x378.png 600w, https://www.frustrationmagazine.fr/wp-content/uploads/2017/06/Capture-d’écran-2017-06-02-à-11.35.19.png 1154w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2><strong><em>4 – L’objectif de cette réforme n’est d’ailleurs pas de « sauver le régime par répartition », mais bien de développer un système de retraites par capitalisation, très profitable pour tout le secteur assurantiel et bancaire.</em></strong></h2>



<p>Pourquoi tant de hâte à faire cette réforme ? Est-ce parce que nos dirigeants brûlent d’envie de rééquilibrer la sécurité sociale ? Pas du tout : on a bien vu que, quand ils pouvaient remettre la sécu en déficit, <a href="https://www.frustrationmagazine.fr/le-gouvernement-a-mis-la-securite-sociale-en-deficit-la-presse-feint-la-surprise-et-fait-porter-le-chapeau-aux-gilets-jaunes/">Macron et ses sbires ne se gênaient pas.</a> L’objectif véritable est ailleurs, et pour le retrouver il faut se souvenir que Macron n’est pas arrivé au pouvoir par hasard mais bien pour exécuter une feuille de route qui a justifié <a href="https://www.frustrationmagazine.fr/enquete-les-puissants-donateurs-qui-ont-propulse-macron-et-leurs-recompenses/">qu’il soit porté médiatiquement et financièrement par la grande bourgeoisie française et internationale</a> : remettre du profitable là où la Libération a instauré de la solidarité, du service public et de l’entraide. Remettre de la retraite par capitalisation, c’est-à-dire l’accumulation individuelle, tout au long de sa vie professionnelle, d’un stock de capital finançant ses futures pensions, à la place de la retraite par répartition, c’est-à-dire le financement par toutes et tous de la retraite de tout le monde (mes cotisations financent les pensions des actuels retraités). </p>



<p>Pourquoi c’est plus intéressant pour les alliés de Macron ? Parce que c’est un système capitalistique, qui génère du profit pour de grosses entreprises qui gèrent cette manne. Les principaux leaders de ce marché ne s’y trompent pas : <em>« Le gouvernement a mis de la lumière au bout du tunnel </em>», a dit Olivier Mariée, directeur des ventes et de la distribution d'AXA France, <a href="https://www.lesechos.fr/idees-debats/editos-analyses/et-si-la-retraite-par-capitalisation-decollait-enfin-1136130">aux <em>Echos </em>début octobre 2019.</a> Il faut dire qu’une mesure adoptée l’année dernière et passée relativement inaperçue a boosté l’offre de retraites par capitalisation : la loi PACTE, plus connue par les privatisations qu’elle contenait que par cette disposition,<a href="https://www.lemonde.fr/idees/article/2019/08/16/2020-sera-t-elle-l-annee-ou-l-epargne-retraite-va-decoller-en-france_5499853_3232.html"> a simplifié la législation des fonds de capitalisation. </a></p>



<p>Un an avant sa réforme des retraites, le gouvernement a donc permis le développement du secteur… et a fait immédiatement le lien entre les deux : en mai 2018, Jean-Paul Delevoye, le concepteur de la première tentative réforme, <a href="tp://www.leparisien.fr/economie/retraites/reforme-des-retraites-c-est-parti-30-05-2018-7744209.php">expliquait réfléchir à obliger certains citoyens à basculer vers la capitalisation </a>: <em>« La question se pose pour les plus gros salaires qui excéderaient un certain plafond (au-dessus de 120 000 € de revenus, 160 000 € ou plus), ce qui doit encore être arbitré ».</em> Les riches et les personnes aisées pourraient donc cesser, avec la bénédiction du gouvernement, d'être solidaires du régime, qui deviendrait une caisse de cotisations des revenus bas et moyens.</p>



<p>Sauver notre régime de retraite, vraiment ?<br></p>



<hr class="wp-block-separator has-css-opacity"/>



<p>Illustrations par <a href="https://aurelie-garnier-illustratrice.tumblr.com/">Aurélie Garnier</a></p>



<hr class="wp-block-separator has-css-opacity"/>



<p></p>



<figure class="wp-block-image aligncenter size-full"><a href="https://www.frustrationmagazine.fr/abonnez-vous/"><img loading="lazy" width="1024" height="698" src="https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/nouveau_visuel_abonnement-1-1024x698-1.png" alt="" class="wp-image-9999" srcset="https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/nouveau_visuel_abonnement-1-1024x698-1.png 1024w, https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/nouveau_visuel_abonnement-1-1024x698-1-980x668.png 980w, https://www.frustrationmagazine.fr/wp-content/uploads/2022/07/nouveau_visuel_abonnement-1-1024x698-1-480x327.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a></figure>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"></div>
		</div>	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>
				</div>
			</footer>
		</div>


	</div>

		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='subscriptions-for-woocommerce-js-extra'>
/* <![CDATA[ */
var sfw_public_param = {"ajaxurl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/subscriptions-for-woocommerce/public/js/subscriptions-for-woocommerce-public.js?ver=1.4.4' id='subscriptions-for-woocommerce-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.9.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.frustrationmagazine.fr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.9.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9168e46bbe66d134a83e5a4034a68de2","fragment_name":"wc_fragments_9168e46bbe66d134a83e5a4034a68de2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.frustrationmagazine.fr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d7eb648c72","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"7ef0532846","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"3554","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.frustrationmagazine.fr\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/themes/Divi/js/smoothscroll.js?ver=4.18.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.frustrationmagazine.fr/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.frustrationmagazine.fr/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=220809-3132677682' id='ws-plugin--s2member-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 284/316 objets utilisant redis
Mise en cache de page à l’aide de redis 
Mibnifié utilisant redis
Mise en cache de la base de données de 1/40 requêtes en 0.060 secondes utilisant redis (Requête-large modification query)

Served from: www.frustrationmagazine.fr @ 2022-09-20 10:37:38 by W3 Total Cache
-->